<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.e-oaxaca.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños.jpg" />
<meta name="twitter:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="+ Hasta el momento se contabilizan 27 instituciones educativas con alguna afectación por &#8220;Calvin&#8221; OAXACA, OAX, junio 15.- . El Instituto Estatal de Educación Pública de Oaxaca (IEEPO) reportó, hasta este jueves, 27 escuelas dañadas por las fuertes  lluvias y vientos generados por el fenómeno hidrometeorológico denominado &#8220;Calvin&#8221;; lo anterior, durante su paso por territorio [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/">
<meta name="twitter:title" content="Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias">
<meta name="twitter:description" content="+ Hasta el momento se contabilizan 27 instituciones educativas con alguna afectación por &#8220;Calvin&#8221; OAXACA, OAX, junio 15.- . El Instituto Estatal de Educación Pública de Oaxaca (IEEPO) reportó, hasta este jueves, 27 escuelas dañadas por las fuertes  lluvias y vientos generados por el fenómeno hidrometeorológico denominado &#8220;Calvin&#8221;; lo anterior, durante su paso por territorio [&hellip;]">
<title>Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias &#8211; e-Oaxaca</title>
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; Feed" href="https://www.e-oaxaca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; RSS de los comentarios" href="https://www.e-oaxaca.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias RSS de los comentarios" href="https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-child-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/bootstrap/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-oaxaca.mx/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.e-oaxaca.mx/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/js/moment.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/js/moment-with-locales.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/fecha-head.js?ver=1.0'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	    moment.locale("es");
	    jQuery("#fechaEOaxaca").html(moment().format("LL"));
	});
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.e-oaxaca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-oaxaca.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-oaxaca.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asume Pemex responsabilidad por incendio en Salina Cruz; confirman 9 heridos' href='https://www.e-oaxaca.mx/2017/06/15/asume-pemex-responsabilidad-por-incendio-en-salina-cruz-confirman-9-heridos/' />
<link rel='next' title='Ofrece Gobierno estatal clases por CORTV e Internet ante suspensión por lluvias' href='https://www.e-oaxaca.mx/2017/06/15/ofrece-gobierno-estatal-clases-por-cortv-e-internet-ante-suspension-por-lluvias/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.e-oaxaca.mx/?p=146390' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2017%2F06%2F15%2Fpromete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2017%2F06%2F15%2Fpromete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-2 li {
margin-bottom:35px
}

#pis_posts_in_sidebar-2 .alignleft{
margin-top:10px
}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

span.mvp-sec-head, .mvp-authors-name {
    background: #a3bf31;
    padding-top: 8px;
    padding-left: 8px;
    padding-right: 8px;
	color:#fff
}		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66594041-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8454499201147689",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-146390 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/logotipo-e-Oaxaca-170.png" alt="e-Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-146023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146023"><a href="https://www.e-oaxaca.mx/category/c45-informacion-conflictos-sociales/">Conflictos</a></li>
	<li id="menu-item-146024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-146025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146025"><a href="https://www.e-oaxaca.mx/category/c68-informacion-deportiva/">Deportes</a></li>
	<li id="menu-item-146026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146026"><a href="https://www.e-oaxaca.mx/category/c69-economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-146027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146027"><a href="https://www.e-oaxaca.mx/category/c39-educacion-e-oaxaca/">Educación</a></li>
	<li id="menu-item-146028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146028"><a href="https://www.e-oaxaca.mx/category/c70-elecciones/">Elecciones</a></li>
	<li id="menu-item-146029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
	<li id="menu-item-146030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146030"><a href="https://www.e-oaxaca.mx/category/c72-gastronomia/">Gastronomía</a></li>
	<li id="menu-item-146031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146031"><a href="https://www.e-oaxaca.mx/category/c42-informacion-internacional/">Internacional</a></li>
	<li id="menu-item-146032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-146033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146033"><a href="https://www.e-oaxaca.mx/category/c75-municipios/">Municipios</a></li>
	<li id="menu-item-146034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146034"><a href="https://www.e-oaxaca.mx/category/c41-informacion-nacional/">Nacional</a></li>
	<li id="menu-item-146035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146035"><a href="https://www.e-oaxaca.mx/category/c76-negocios/">Negocios</a></li>
	<li id="menu-item-146036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-146037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-146038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146038"><a href="https://www.e-oaxaca.mx/category/c43-poder-ejecutivo-oaxaca/">Poder Ejecutivo</a></li>
	<li id="menu-item-146039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146039"><a href="https://www.e-oaxaca.mx/category/c77-poder-legislativo/">Poder Legislativo</a></li>
	<li id="menu-item-146040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146040"><a href="https://www.e-oaxaca.mx/category/c78-poder-judicial/">Poder Judicial</a></li>
	<li id="menu-item-146041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146041"><a href="https://www.e-oaxaca.mx/category/c98-socialese-oaxaca/">Sociales</a></li>
	<li id="menu-item-146042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146042"><a href="https://www.e-oaxaca.mx/category/c79-regiones/">Regiones</a></li>
	<li id="menu-item-146043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146043"><a href="https://www.e-oaxaca.mx/category/c38-salud-en-oaxaca/">Salud</a></li>
	<li id="menu-item-146044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146044"><a href="https://www.e-oaxaca.mx/category/c95-en-la-red/">En la red</a></li>
</ul>
</li>
<li id="menu-item-146045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-146046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146046"><a href="https://www.e-oaxaca.mx/category/c105-abraham-cruz-garcia/">Abraham Cruz García</a></li>
	<li id="menu-item-146047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146047"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-146048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146048"><a href="https://www.e-oaxaca.mx/category/c46-abundio-nunez-sanchez/">Abundio Núñez Sánchez</a></li>
	<li id="menu-item-146049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146049"><a href="https://www.e-oaxaca.mx/category/c54-aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li id="menu-item-146050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146050"><a href="https://www.e-oaxaca.mx/category/c89-barbara-garcia-chavez/">Bárbara García Chávez</a></li>
	<li id="menu-item-146051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146051"><a href="https://www.e-oaxaca.mx/category/c103-blanca-padilla/">Blanca Padilla</a></li>
	<li id="menu-item-146052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146052"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-146053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146053"><a href="https://www.e-oaxaca.mx/category/cuauhtemoc_blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-146054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146054"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-146055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146055"><a href="https://www.e-oaxaca.mx/category/c106-ernesto-villanueva/">Ernesto Villanueva</a></li>
	<li id="menu-item-146056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146056"><a href="https://www.e-oaxaca.mx/category/c93-estefania-vila-sante/">Estefanía Vila Santé</a></li>
	<li id="menu-item-146057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146057"><a href="https://www.e-oaxaca.mx/category/c112-fabio-marco-ivan/">Fabio Marco Iván</a></li>
	<li id="menu-item-146058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146058"><a href="https://www.e-oaxaca.mx/category/c67-felipe-martinez-soriano/">Felipe Martínez Soriano</a></li>
	<li id="menu-item-146059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146059"><a href="https://www.e-oaxaca.mx/category/c104-fernando-villalobos-peto/">Fernando Villalobos Peto</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a>Galerías</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a>Multimedia</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-146070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-146068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li id="menu-item-146069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->				<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.e-oaxaca.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
<div class="banner-head-top"><div style="text-align: center; " id="oaxac-655223417"><a href="http://www.ticketmaster.com.mx/Guelaguetza-boletos/artist/1210781"><img width="1000" height="124" src='https://www.e-oaxaca.mx/wp-content/uploads/2017/06/WEB-728X90-C-02-1-e1497541125426.jpeg' alt='Lunes del cerro, Guelaguetza 2017' title='Lunes del cerro Oaxaca' /></a></div></div>
													<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://www.e-oaxaca.mx/"><img itemprop="logo" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/logotipo-e-Oaxaca-170.png" alt="e-Oaxaca" data-rjs="2" /></a>
																																								<h2 class="mvp-logo-title">e-Oaxaca</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																																									<a href="https://twitter.com/e_oaxaca" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.facebook.com/E.oaxaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
																				<span class="mvp-nav-soc-head">Conéctate con nosotros</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
								
							</div><!--mvp-top-nav-right-out-->
							<div class="content-directorio">
								<div>
									Director: Maximiliano Núñez
								</div>
								<div>
									Santa Cruz Xoxocotlán, Oaxaca,
								</div>
								<div id="fechaEOaxaca">
									
								</div>
							</div>
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146023"><a href="https://www.e-oaxaca.mx/category/c45-informacion-conflictos-sociales/">Conflictos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146025"><a href="https://www.e-oaxaca.mx/category/c68-informacion-deportiva/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146026"><a href="https://www.e-oaxaca.mx/category/c69-economia-y-finanzas/">Economía y Finanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146027"><a href="https://www.e-oaxaca.mx/category/c39-educacion-e-oaxaca/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146028"><a href="https://www.e-oaxaca.mx/category/c70-elecciones/">Elecciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146030"><a href="https://www.e-oaxaca.mx/category/c72-gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146031"><a href="https://www.e-oaxaca.mx/category/c42-informacion-internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146033"><a href="https://www.e-oaxaca.mx/category/c75-municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146034"><a href="https://www.e-oaxaca.mx/category/c41-informacion-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146035"><a href="https://www.e-oaxaca.mx/category/c76-negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146038"><a href="https://www.e-oaxaca.mx/category/c43-poder-ejecutivo-oaxaca/">Poder Ejecutivo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146039"><a href="https://www.e-oaxaca.mx/category/c77-poder-legislativo/">Poder Legislativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146040"><a href="https://www.e-oaxaca.mx/category/c78-poder-judicial/">Poder Judicial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146041"><a href="https://www.e-oaxaca.mx/category/c98-socialese-oaxaca/">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146042"><a href="https://www.e-oaxaca.mx/category/c79-regiones/">Regiones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146043"><a href="https://www.e-oaxaca.mx/category/c38-salud-en-oaxaca/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146044"><a href="https://www.e-oaxaca.mx/category/c95-en-la-red/">En la red</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146046"><a href="https://www.e-oaxaca.mx/category/c105-abraham-cruz-garcia/">Abraham Cruz García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146047"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146048"><a href="https://www.e-oaxaca.mx/category/c46-abundio-nunez-sanchez/">Abundio Núñez Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146049"><a href="https://www.e-oaxaca.mx/category/c54-aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146050"><a href="https://www.e-oaxaca.mx/category/c89-barbara-garcia-chavez/">Bárbara García Chávez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146051"><a href="https://www.e-oaxaca.mx/category/c103-blanca-padilla/">Blanca Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146052"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146053"><a href="https://www.e-oaxaca.mx/category/cuauhtemoc_blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146054"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146055"><a href="https://www.e-oaxaca.mx/category/c106-ernesto-villanueva/">Ernesto Villanueva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146056"><a href="https://www.e-oaxaca.mx/category/c93-estefania-vila-sante/">Estefanía Vila Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146057"><a href="https://www.e-oaxaca.mx/category/c112-fabio-marco-ivan/">Fabio Marco Iván</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146058"><a href="https://www.e-oaxaca.mx/category/c67-felipe-martinez-soriano/">Felipe Martínez Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146059"><a href="https://www.e-oaxaca.mx/category/c104-fernando-villalobos-peto/">Fernando Villalobos Peto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a>Galerías</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a>Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-146390 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicado-e-oaxaca-mx category-global" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="mvp-sec-pad left relative">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/"/>
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																																								<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="1000" height="600" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños.jpg 1000w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-300x180.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-768x461.jpg 768w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																						<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños.jpg">
											<meta itemprop="width" content="1000">
											<meta itemprop="height" content="600">
										</div><!--mvp-post-feat-img-->
																																																											<div class="mvp-content-box">
															<div id="mvp-article-head2" class="left relative">
																			<!--<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.e-oaxaca.mx/category/comunicado-e-oaxaca-mx/"><span class="mvp-post-cat left">Comunicado / e-oaxaca.mx</span></a></h3>-->
																		<h1 class="mvp-post-title left entry-title" itemprop="headline">Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias</h1>
																												<div class="mvp-author-info-wrap left relative">
											<ul class="mvp-author-info-list left relative">
												<li class="mvp-author-info-thumb">
													<img alt='' src='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</li>
												<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
													<p>por</p> <span class="author-name vcard fn author" itemprop="name">
Comunicado / e-oaxaca.mx</span>
												</li>
																								<li class="mvp-author-info-date">
													<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-06-15">15 junio, 2017</time></span>
													<!--<meta itemprop="dateModified" content="2017-06-15"/>-->
												</li>
											</ul>
										</div><!--mvp-author-info-wrap-->
																	</div><!--mvp-article-head2-->
																										<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/&amp;t=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir on Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias -&amp;url=https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/', 'twitterShare', 'width=626,height=436'); return false;" title="Twietear esta noticia">
									<li class="mvp-post-soc-twit">
										<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños.jpg&amp;description=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin esta noticia">
									<li class="mvp-post-soc-pin">
										<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias&amp;BODY=Encontré este artículo interesante y pensé en compartirlo contigo. Echale un vistazo: https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/">
									<li class="mvp-post-soc-email">
										<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/#respond">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																																<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																		<div style="text-align: center; " class="oaxac-before-content" id="oaxac-549672541"><a href="http://www.ticketmaster.com.mx/Guelaguetza-boletos/artist/1210781"><img width="1000" height="124" src='https://www.e-oaxaca.mx/wp-content/uploads/2017/06/WEB-728X90-C-02-1-e1497541125426.jpeg' alt='Lunes del cerro, Guelaguetza 2017' title='Lunes del cerro Oaxaca'  srcset='' sizes='(max-width: 1000px) 100vw, 1000px'/></a></div><div id="tps_slideContainer_146390" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em>+ Hasta el momento se contabilizan 27 instituciones educativas con alguna afectación por &#8220;Calvin&#8221;</em></p>
<p><strong>OAXACA, OAX, junio 15.-</strong> . El Instituto Estatal de Educación Pública de Oaxaca (IEEPO) reportó, hasta este jueves, 27 escuelas dañadas por las fuertes  lluvias y vientos generados por el fenómeno hidrometeorológico denominado &#8220;Calvin&#8221;; lo anterior, durante su paso por territorio oaxaqueño.</p>
<p><span id="more-146390"></span><img class="alignleft wp-image-146392" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-escuela.jpg" alt="" width="450" height="236" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-escuela.jpg 600w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-escuela-300x157.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />Los grupos de reacción inmediata del IEEPO cuantificaron daños en 9 escuelas que pertenecen a los distritos de Juquila, Pochutla y Jamiltepec, en la región de la Costa; 15 más en el distrito de Tehuantepec, perteneciente a la región del Istmo; y 3 en el distrito de Miahuatlán, de la región de la Sierra Sur.</p>
<p>Las principales afectaciones detectadas en este momento son encharcamientos en patios y plazuelas, filtraciones en salones, grietas en bardas perimetrales, además de muebles y material didáctico dañado por el agua.</p>
<p>Los trabajos coordinados con las distintas dependencias continuarán en la semana para atender a la comunidad escolar y garantizar la continuidad de sus estudios, ya que el Gobierno de Oaxaca está comprometido en brindar y gestionar atención para cada una de las instituciones educativas alcanzadas por estas intensas lluvias.</p>
<p>El IEEPO se mantiene atento de los requerimientos que solicite la comunidad escolar. Para ello, pone a disposición del público el Centro de Atención Telefónica 01 800 43376 15.</p>
<p>Se suspenden clases en el municipio de Salina Cruz ante riesgos derivados de accidente en planta de PEMEX.</p>
<p>Ante la contingencia derivada de un accidente al interior de la planta &#8220;Antonio Dovalí Jaime&#8221; de Petróleos Mexicanos (PEMEX), localizada en el municipio de Salina Cruz, las autoridades educativas de Oaxaca, en coordinación con el ayuntamiento local, determinaron suspender clases este jueves 15 y viernes 16 de junio en las escuelas públicas y privadas de la zona para salvaguardar la integridad física de niñas, niños, adolescentes y docentes que integran la comunidad escolar.</p>
<p>De esta decisión ha tomado conocimiento el Consejo Estatal de Protección Civil, en donde se mantienen los trabajos coordinados con los tres niveles de Gobierno para priorizar la seguridad de todos y todas las oaxaqueñas ante siniestros y contingencias naturales.</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146390&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/2017\/06\/15\/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias\/&quot;,&quot;postId&quot;:146390,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Temas relacionados</span><span itemprop="keywords"></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/logotipo-e-Oaxaca-170.png"/>
												<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/logotipo-e-Oaxaca-170.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="e-Oaxaca">
									</div><!--mvp-org-wrap-->
								</div><!--mvp-content-main-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Haga clic para comentar</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.e-oaxaca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='146390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
							<div id="mvp-side-wrap" class="relative">
						<section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
				<div class="mvp-side-tab-wrap left relative">
					<div class="mvp-side-tab-top left relative">
						<ul class="mvp-side-tab-list mvp-col-tabs">
							<li class="mvp-feat-col-tab">
								<a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Headlines</span></a>
							</li>
							<li>
								<a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i>
 Trending</span></a>
							</li>
													</ul>
					</div><!--mvp-side-tab-top-->
					<div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/15/obtiene-liconsa-excelencia-en-etica-y-prevencion-de-conflictos/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/15/obtiene-liconsa-excelencia-en-etica-y-prevencion-de-conflictos/" rel="bookmark">Obtiene Liconsa excelencia en Ética y Prevención de Conflictos</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/15/declara-gobernacion-desastre-en-129-municipios-del-estado-de-oaxaca/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/15/declara-gobernacion-desastre-en-129-municipios-del-estado-de-oaxaca/" rel="bookmark">Declara Gobernación desastre en 129 municipios del Estado de Oaxaca</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/15/declara-salud-a-rectoria-de-uabjo-espacio-100-libre-de-humo-de-tabaco/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/15/declara-salud-a-rectoria-de-uabjo-espacio-100-libre-de-humo-de-tabaco/" rel="bookmark">Declara Salud a Rectoría de UABJO espacio 100% libre de humo de tabaco</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/15/ofrece-gobierno-estatal-clases-por-cortv-e-internet-ante-suspension-por-lluvias/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/15/ofrece-gobierno-estatal-clases-por-cortv-e-internet-ante-suspension-por-lluvias/" rel="bookmark">Ofrece Gobierno estatal clases por CORTV e Internet ante suspensión por lluvias</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/" rel="bookmark">Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col1-->
					<div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Cultura</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">Crea oaxaqueña paleta de 80 colores extraídos de minerales</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/12/inundan-huachicoleros-territorio-oaxaqueno-con-gasolina-robada/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Huachicolero-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Huachicolero-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Huachicolero-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Agencia JM / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/12/inundan-huachicoleros-territorio-oaxaqueno-con-gasolina-robada/" rel="bookmark">Inundan ‘huachicoleros’ territorio oaxaqueño con gasolina robada</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/12/un-primado-en-declive-y-la-sombra-de-la-pederastia/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Norberto-Rivera-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Norberto-Rivera-1-1-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Norberto-Rivera-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Opinión</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/12/un-primado-en-declive-y-la-sombra-de-la-pederastia/" rel="bookmark">Un primado en declive y la sombra de la pederastia</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/13/ingreso-calvin-a-territorio-oaxaqueno-llaman-a-tomar-precauciones/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Calvin-TT-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Calvin-TT-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Calvin-TT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/13/ingreso-calvin-a-territorio-oaxaqueno-llaman-a-tomar-precauciones/" rel="bookmark">Ingresó &#8216;Calvin&#8217; a territorio oaxaqueño; llaman a tomar precauciones</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/15/designa-fiscal-general-a-nuevos-servidores-publicos/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Funcionarios-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Funcionarios-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Funcionarios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/15/designa-fiscal-general-a-nuevos-servidores-publicos/" rel="bookmark">Designa Fiscal General a nuevos servidores públicos</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col2-->
									</div><!--mvp-side-tab-wrap-->

		</section><section id="widget_sp_image-7" class="mvp-side-widget widget_sp_image"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Cubo</span></h4><img width="500" height="383" alt="Cubo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo.jpg 500w, https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo-300x230.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo.jpg" /></section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->
							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">Más en Comunicado / e-oaxaca.mx</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
															<a href="https://www.e-oaxaca.mx/2017/06/15/obtiene-liconsa-excelencia-en-etica-y-prevencion-de-conflictos/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-300x180.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-768x461.jpg 768w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Liconsa-Puga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/06/15/obtiene-liconsa-excelencia-en-etica-y-prevencion-de-conflictos/" rel="bookmark">Obtiene Liconsa excelencia en Ética y Prevención de Conflictos</a></h2>
								<p>+ La Cédula Definitiva de la Evaluación Integral 2016, le fue otorgada por la...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2017/06/15/declara-gobernacion-desastre-en-129-municipios-del-estado-de-oaxaca/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-300x180.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-768x461.jpg 768w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Desastre-por-lluvias-Oaxaca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/06/15/declara-gobernacion-desastre-en-129-municipios-del-estado-de-oaxaca/" rel="bookmark">Declara Gobernación desastre en 129 municipios del Estado de Oaxaca</a></h2>
								<p>OAXACA, OAX., junio 15.- El Gobierno del Estado, a través de la Coordinación Estatal...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2017/06/15/declara-salud-a-rectoria-de-uabjo-espacio-100-libre-de-humo-de-tabaco/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-300x180.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-768x461.jpg 768w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Uabjo-sin-tabaco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/06/15/declara-salud-a-rectoria-de-uabjo-espacio-100-libre-de-humo-de-tabaco/" rel="bookmark">Declara Salud a Rectoría de UABJO espacio 100% libre de humo de tabaco</a></h2>
								<p>+ Reconocen el interés de la Administración Central por “poner el ejemplo” en el...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2017/06/15/ofrece-gobierno-estatal-clases-por-cortv-e-internet-ante-suspension-por-lluvias/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-300x180.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-768x461.jpg 768w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Educando-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/06/15/ofrece-gobierno-estatal-clases-por-cortv-e-internet-ante-suspension-por-lluvias/" rel="bookmark">Ofrece Gobierno estatal clases por CORTV e Internet ante suspensión por lluvias</a></h2>
								<p>+ Ante la suspensión de clases, obligada por los fenómenos meteorológicos recientes, Oaxaca cuenta...</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											<div id="mvp-prev-next-wrap">
									<div id="mvp-prev-post-wrap">
						<div id="mvp-prev-post-arrow" class="relative">
							<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://www.e-oaxaca.mx/2017/06/15/designa-fiscal-general-a-nuevos-servidores-publicos/" rel="prev">Designa Fiscal General a nuevos servidores públicos</a>						</div><!--mvp-prev-post-text-->
					</div><!--mvp-prev-post-wrap-->
													<div id="mvp-next-post-wrap">
						<div id="mvp-next-post-arrow" class="relative">
							<span class="fa fa-angle-right fa-4 " aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://www.e-oaxaca.mx/2017/06/15/ofrece-gobierno-estatal-clases-por-cortv-e-internet-ante-suspension-por-lluvias/" rel="next">Ofrece Gobierno estatal clases por CORTV e Internet ante suspensión por lluvias</a>						</div><!--mvp-prev-next-text-->
					</div><!--mvp-next-post-wrap-->
							</div><!--mvp-prev-next-wrap-->
					</div><!--mvp-sec-pad-->
</article><!--mvp-article-wrap-->
				</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div id="mvp-foot-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="" alt="e-Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-foot-logo-->
				<div id="mvp-foot-soc" class="left relative">
					<ul class="mvp-foot-soc-list left relative">
														<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																			<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																															</ul>
				</div><!--mvp-foot-soc-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
											</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Copyright © 2017 E-Oaxaca. Periodismo digital.</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/&amp;t=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias -&amp;url=https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Daños.jpg&amp;description=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=Promete Gobierno estatal que atenderá todas las escuelas dañadas por lluvias&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.e-oaxaca.mx/2017/06/15/promete-gobierno-estatal-que-atendera-todas-las-escuelas-danadas-por-lluvias/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
												<div id="mvp-post-trend-wrap">
						<div class="mvp-main-box-cont relative">
							<ul class="mvp-post-trend-list left relative">
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Cultura</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">Crea oaxaqueña paleta de 80 colores extraídos de minerales</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/12/inundan-huachicoleros-territorio-oaxaqueno-con-gasolina-robada/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Huachicolero-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Huachicolero-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Huachicolero-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Agencia JM / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/12/inundan-huachicoleros-territorio-oaxaqueno-con-gasolina-robada/" rel="bookmark">Inundan ‘huachicoleros’ territorio oaxaqueño con gasolina robada</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/12/un-primado-en-declive-y-la-sombra-de-la-pederastia/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Norberto-Rivera-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Norberto-Rivera-1-1-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Norberto-Rivera-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Opinión</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/12/un-primado-en-declive-y-la-sombra-de-la-pederastia/" rel="bookmark">Un primado en declive y la sombra de la pederastia</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/13/ingreso-calvin-a-territorio-oaxaqueno-llaman-a-tomar-precauciones/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Calvin-TT-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Calvin-TT-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Calvin-TT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Comunicado / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/13/ingreso-calvin-a-territorio-oaxaqueno-llaman-a-tomar-precauciones/" rel="bookmark">Ingresó &#8216;Calvin&#8217; a territorio oaxaqueño; llaman a tomar precauciones</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
															</ul>
							<span class="mvp-post-trend-but fa fa-angle-down mvp-post-trend-but-click" aria-hidden="true"></span>
						</div><!--mvp-main-box-cont-->
					</div><!--mvp-post-trend-wrap-->
							<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/mvpcustom.js?ver=4.7.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/retina.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/flexslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>