<!DOCTYPE html>
<html >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.e-oaxaca.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg" />
<meta name="twitter:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="+ Reforzar el juicio político y mecanismos de control del SNA, siguiente reto Además de Oaxaca, en otras diez entidades de la República existe la intención de eliminar el fuero. Esta parece estarse convirtiendo en una tendencia nacional que no necesariamente busca eliminar de la Constitución una figura mediante la cual se ha buscado la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/">
<meta name="twitter:title" content="Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?">
<meta name="twitter:description" content="+ Reforzar el juicio político y mecanismos de control del SNA, siguiente reto Además de Oaxaca, en otras diez entidades de la República existe la intención de eliminar el fuero. Esta parece estarse convirtiendo en una tendencia nacional que no necesariamente busca eliminar de la Constitución una figura mediante la cual se ha buscado la [&hellip;]">
<title>Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad? &#8211; e-Oaxaca</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; Feed" href="https://www.e-oaxaca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; RSS de los comentarios" href="https://www.e-oaxaca.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad? RSS de los comentarios" href="https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-child-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/bootstrap/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-oaxaca.mx/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.e-oaxaca.mx/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/www.e-oaxaca.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.12'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/js/moment.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/js/moment-with-locales.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/fecha-head.js?ver=1.0'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	    moment.locale("es");
	    jQuery("#fechaEOaxaca").html(moment().format("LL"));
	});
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.e-oaxaca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-oaxaca.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-oaxaca.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guelaguetza especial de &#8220;Los Ángeles de Luz&#8221; en Plaza de la Danza' href='https://www.e-oaxaca.mx/2017/07/24/guelaguetza-especial-de-los-angeles-de-luz-en-plaza-de-la-danza/' />
<link rel='next' title='Pasantes de Médicos-UABJO retribuyen con servicio social el apoyo de la sociedad' href='https://www.e-oaxaca.mx/2017/07/24/pasantes-de-medicos-uabjo-retribuyen-con-servicio-social-el-apoyo-de-la-sociedad/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.e-oaxaca.mx/?p=148195' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2017%2F07%2F24%2Fdesaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2017%2F07%2F24%2Fdesaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-2 li {
margin-bottom:35px
}

#pis_posts_in_sidebar-2 .alignleft{
margin-top:10px
}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

span.mvp-sec-head, .mvp-authors-name {
    background: #a3bf31;
    padding-top: 8px;
    padding-left: 8px;
    padding-right: 8px;
	color:#fff
}		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66594041-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8992024834812494",
    enable_page_level_ads: true
  });
</script></head>
<body class="post-template-default single single-post postid-148195 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/logotipo-e-Oaxaca-1.png" alt="e-Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-146023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146023"><a href="https://www.e-oaxaca.mx/category/c45-informacion-conflictos-sociales/">Conflictos</a></li>
	<li id="menu-item-146024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-146025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146025"><a href="https://www.e-oaxaca.mx/category/c68-informacion-deportiva/">Deportes</a></li>
	<li id="menu-item-146026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146026"><a href="https://www.e-oaxaca.mx/category/c69-economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-146027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146027"><a href="https://www.e-oaxaca.mx/category/c39-educacion-e-oaxaca/">Educación</a></li>
	<li id="menu-item-146028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146028"><a href="https://www.e-oaxaca.mx/category/c70-elecciones/">Elecciones</a></li>
	<li id="menu-item-146029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
	<li id="menu-item-146030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146030"><a href="https://www.e-oaxaca.mx/category/c72-gastronomia/">Gastronomía</a></li>
	<li id="menu-item-146031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146031"><a href="https://www.e-oaxaca.mx/category/c42-informacion-internacional/">Internacional</a></li>
	<li id="menu-item-146032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-146033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146033"><a href="https://www.e-oaxaca.mx/category/c75-municipios/">Municipios</a></li>
	<li id="menu-item-146034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146034"><a href="https://www.e-oaxaca.mx/category/c41-informacion-nacional/">Nacional</a></li>
	<li id="menu-item-146035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146035"><a href="https://www.e-oaxaca.mx/category/c76-negocios/">Negocios</a></li>
	<li id="menu-item-146036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li id="menu-item-146037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-146038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146038"><a href="https://www.e-oaxaca.mx/category/c43-poder-ejecutivo-oaxaca/">Poder Ejecutivo</a></li>
	<li id="menu-item-146039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146039"><a href="https://www.e-oaxaca.mx/category/c77-poder-legislativo/">Poder Legislativo</a></li>
	<li id="menu-item-146040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146040"><a href="https://www.e-oaxaca.mx/category/c78-poder-judicial/">Poder Judicial</a></li>
	<li id="menu-item-146041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146041"><a href="https://www.e-oaxaca.mx/category/c98-socialese-oaxaca/">Sociales</a></li>
	<li id="menu-item-146042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146042"><a href="https://www.e-oaxaca.mx/category/c79-regiones/">Regiones</a></li>
	<li id="menu-item-146043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146043"><a href="https://www.e-oaxaca.mx/category/c38-salud-en-oaxaca/">Salud</a></li>
	<li id="menu-item-146044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146044"><a href="https://www.e-oaxaca.mx/category/c95-en-la-red/">En la red</a></li>
</ul>
</li>
<li id="menu-item-146045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-146046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146046"><a href="https://www.e-oaxaca.mx/category/c105-abraham-cruz-garcia/">Abraham Cruz García</a></li>
	<li id="menu-item-146047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146047"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-146048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146048"><a href="https://www.e-oaxaca.mx/category/c46-abundio-nunez-sanchez/">Abundio Núñez Sánchez</a></li>
	<li id="menu-item-146049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146049"><a href="https://www.e-oaxaca.mx/category/c54-aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li id="menu-item-146050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146050"><a href="https://www.e-oaxaca.mx/category/c89-barbara-garcia-chavez/">Bárbara García Chávez</a></li>
	<li id="menu-item-146051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146051"><a href="https://www.e-oaxaca.mx/category/c103-blanca-padilla/">Blanca Padilla</a></li>
	<li id="menu-item-146052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146052"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-146053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146053"><a href="https://www.e-oaxaca.mx/category/cuauhtemoc_blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-146054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146054"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-146055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146055"><a href="https://www.e-oaxaca.mx/category/c106-ernesto-villanueva/">Ernesto Villanueva</a></li>
	<li id="menu-item-146056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146056"><a href="https://www.e-oaxaca.mx/category/c93-estefania-vila-sante/">Estefanía Vila Santé</a></li>
	<li id="menu-item-146057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146057"><a href="https://www.e-oaxaca.mx/category/c112-fabio-marco-ivan/">Fabio Marco Iván</a></li>
	<li id="menu-item-146058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146058"><a href="https://www.e-oaxaca.mx/category/c67-felipe-martinez-soriano/">Felipe Martínez Soriano</a></li>
	<li id="menu-item-146059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146059"><a href="https://www.e-oaxaca.mx/category/c104-fernando-villalobos-peto/">Fernando Villalobos Peto</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a>Galerías</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a>Multimedia</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-146070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-146068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li id="menu-item-146069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->				<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.e-oaxaca.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
<div class="banner-head-top"><div style="text-align: center; " id="oaxac-43924441"><a href="http://www.ticketmaster.com.mx/Guelaguetza-boletos/artist/1210781"><img width="1000" height="124" src='https://www.e-oaxaca.mx/wp-content/uploads/2017/06/WEB-728X90-C-02-1-e1497541125426.jpeg' alt='Lunes del cerro, Guelaguetza 2017' title='Lunes del cerro Oaxaca' /></a></div></div>
													<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://www.e-oaxaca.mx/"><img itemprop="logo" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/logotipo-e-Oaxaca-1.png" alt="e-Oaxaca" data-rjs="2" /></a>
																																								<h2 class="mvp-logo-title">e-Oaxaca</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																																									<a href="https://twitter.com/e_oaxaca" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.facebook.com/E.oaxaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
																				<span class="mvp-nav-soc-head">Conéctate con nosotros</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
								
							</div><!--mvp-top-nav-right-out-->
							<div class="content-directorio">
								<div>
									Director: Maximiliano Núñez
								</div>
								<div>
									Santa Cruz Xoxocotlán, Oaxaca,
								</div>
								<div id="fechaEOaxaca">
									
								</div>
							</div>
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146023"><a href="https://www.e-oaxaca.mx/category/c45-informacion-conflictos-sociales/">Conflictos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146025"><a href="https://www.e-oaxaca.mx/category/c68-informacion-deportiva/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146026"><a href="https://www.e-oaxaca.mx/category/c69-economia-y-finanzas/">Economía y Finanzas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146027"><a href="https://www.e-oaxaca.mx/category/c39-educacion-e-oaxaca/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146028"><a href="https://www.e-oaxaca.mx/category/c70-elecciones/">Elecciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146030"><a href="https://www.e-oaxaca.mx/category/c72-gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146031"><a href="https://www.e-oaxaca.mx/category/c42-informacion-internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146033"><a href="https://www.e-oaxaca.mx/category/c75-municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146034"><a href="https://www.e-oaxaca.mx/category/c41-informacion-nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146035"><a href="https://www.e-oaxaca.mx/category/c76-negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146038"><a href="https://www.e-oaxaca.mx/category/c43-poder-ejecutivo-oaxaca/">Poder Ejecutivo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146039"><a href="https://www.e-oaxaca.mx/category/c77-poder-legislativo/">Poder Legislativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146040"><a href="https://www.e-oaxaca.mx/category/c78-poder-judicial/">Poder Judicial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146041"><a href="https://www.e-oaxaca.mx/category/c98-socialese-oaxaca/">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146042"><a href="https://www.e-oaxaca.mx/category/c79-regiones/">Regiones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146043"><a href="https://www.e-oaxaca.mx/category/c38-salud-en-oaxaca/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146044"><a href="https://www.e-oaxaca.mx/category/c95-en-la-red/">En la red</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146046"><a href="https://www.e-oaxaca.mx/category/c105-abraham-cruz-garcia/">Abraham Cruz García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146047"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146048"><a href="https://www.e-oaxaca.mx/category/c46-abundio-nunez-sanchez/">Abundio Núñez Sánchez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146049"><a href="https://www.e-oaxaca.mx/category/c54-aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146050"><a href="https://www.e-oaxaca.mx/category/c89-barbara-garcia-chavez/">Bárbara García Chávez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146051"><a href="https://www.e-oaxaca.mx/category/c103-blanca-padilla/">Blanca Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146052"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146053"><a href="https://www.e-oaxaca.mx/category/cuauhtemoc_blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146054"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146055"><a href="https://www.e-oaxaca.mx/category/c106-ernesto-villanueva/">Ernesto Villanueva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146056"><a href="https://www.e-oaxaca.mx/category/c93-estefania-vila-sante/">Estefanía Vila Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146057"><a href="https://www.e-oaxaca.mx/category/c112-fabio-marco-ivan/">Fabio Marco Iván</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146058"><a href="https://www.e-oaxaca.mx/category/c67-felipe-martinez-soriano/">Felipe Martínez Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146059"><a href="https://www.e-oaxaca.mx/category/c104-fernando-villalobos-peto/">Fernando Villalobos Peto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a>Galerías</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a>Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-148195 post type-post status-publish format-standard has-post-thumbnail hentry category-adrian-ortiz-romero category-s6-losas-que-opinan tag-opinion" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="mvp-sec-pad left relative">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/"/>
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																																								<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="400" height="400" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" />																						<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg">
											<meta itemprop="width" content="400">
											<meta itemprop="height" content="400">
										</div><!--mvp-post-feat-img-->
																																																											<div class="mvp-content-box">
															<div id="mvp-article-head2" class="left relative">
																			<!--<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/"><span class="mvp-post-cat left">Adrián Ortiz Romero</span></a></h3>-->
																		<h1 class="mvp-post-title left entry-title" itemprop="headline">Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?</h1>
																												<div class="mvp-author-info-wrap left relative">
											<ul class="mvp-author-info-list left relative">
												<li class="mvp-author-info-thumb">
													<img alt='' src='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</li>
												<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
													<p></p> <span class="author-name vcard fn author" itemprop="name">
Adrián Ortiz Romero</span>
												</li>
																								<li class="mvp-author-info-date">
													<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-24">24 julio, 2017</time></span>
													<!--<meta itemprop="dateModified" content="2017-07-24"/>-->
												</li>
											</ul>
										</div><!--mvp-author-info-wrap-->
																	</div><!--mvp-article-head2-->
																										<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/&amp;t=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir on Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad? -&amp;url=https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Twietear esta noticia">
									<li class="mvp-post-soc-twit">
										<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg&amp;description=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin esta noticia">
									<li class="mvp-post-soc-pin">
										<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?&amp;BODY=Encontré este artículo interesante y pensé en compartirlo contigo. Echale un vistazo: https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/">
									<li class="mvp-post-soc-email">
										<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/#respond">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																																<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																		<div class="oaxac-before-content" style="text-align: center; " id="oaxac-1987018422"><a href="http://www.ticketmaster.com.mx/Guelaguetza-boletos/artist/1210781"><img width="1000" height="124" src='https://www.e-oaxaca.mx/wp-content/uploads/2017/06/WEB-728X90-C-02-1-e1497541125426.jpeg' alt='Lunes del cerro, Guelaguetza 2017' title='Lunes del cerro Oaxaca' /></a></div><div id="tps_slideContainer_148195" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em>+ Reforzar el juicio político y mecanismos de control del SNA, siguiente reto</em></p>
<p>Además de Oaxaca, en otras diez entidades de la República existe la intención de eliminar el fuero. Esta parece estarse convirtiendo en una tendencia nacional que no necesariamente busca eliminar de la Constitución una figura mediante la cual se ha buscado la impunidad, sino más bien que representa el régimen de los privilegios que sostenidamente se pretende combatir desde la sociedad. De ahí viene el impulso, y ahora será también necesario entender todo lo que se debe también reforzar, a través de figuras como el juicio político, para que este esfuerzo no sea sólo de apariencias.</p>
<p><span id="more-148195"></span><img class="alignright wp-image-148202 size-full" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Fuero.jpg" alt="" width="450" height="338" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Fuero.jpg 450w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Fuero-300x225.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />En efecto, en lo que va de 2017 han votado a favor de eliminar la inmunidad judicial a todos los servidores públicos, la Asamblea Constituyente de la Ciudad de México (enero), así como los congresos de Baja California (9 de marzo), Yucatán (15 de mayo), Nayarit (25 de mayo), Nuevo León (31 de mayo), Quintana Roo (15 de junio) y Coahuila (11 de julio). Antes ya habían hecho algo similar los estados de Morelos, Jalisco y Querétaro, y se espera que en Oaxaca esa figura sea eliminada en este periodo de sesiones, según el acuerdo existente entre las diversas fracciones parlamentarias y el respaldo del Ejecutivo, que incluso envió una iniciativa al respecto.</p>
<p>En términos generales, esta iniciativa lo que busca eliminar es la llamada “declaratoria de procedencia” que debía ocurrir para que cualquier servidor público dotado de inmunidad, debiera enfrentar a la justicia en las mismas condiciones que cualquier otro ciudadano. Esa inmunidad constitucional fue establecida desde que apareció la Constitución, como una forma de no de excluir a ciertos servidores públicos de sus responsabilidades relacionadas con la justicia ante la comisión de un hecho ilícito, sino más bien de garantizar su independencia para que nadie intentara presionarlos a través de acciones judiciales, para que realizara o se abstuviera de alguna conducta en específico.</p>
<p>De hecho, como durante mucho tiempo operó a plenitud el control político que significaba el poder del Presidente en el marco de un régimen de partido hegemónico —y él era quien decidía a quién se le aplicaba la justicia, y a quién no, independientemente de su calidad de servidor público— fue hasta hace pocos años cuando se vio el problema que representaba el llamado fuero para los servidores públicos, y particularmente para los representantes populares. Hasta el momento en que ocurrió el intento de proteger a Julio César Godoy Toscano de la acción de la justicia, se vio que el fuero sí podía servir para fines distintos para los que fue creado.</p>
<p>De hecho, a Godoy Toscano le siguieron otros casos patéticos como el de Luis Enrique Tarín García; o el de los gobernadores de Veracruz, Chihuahua y Quintana Roo que también estuvieron protegidos por el fuero para evadir sus responsabilidades frente a la justicia; y más recientemente el caso de un diputado local de Guerrero que es acusado de ser el verdadero líder de una banda criminal conocida como “los tequileros”. Esos, en un país de 120 millones de habitantes y una dinámica bastante compleja, pueden seguir siendo considerados como hechos aislados. Sin embargo, es claro que son casos suficientes como para poder pensar en la eliminación de dicha figura.</p>
<p><strong>FUERO Y JUICIO POLÍTICO</strong></p>
<p>La Constitución de la República establece varios mecanismos para sancionar a los servidores públicos que incurren en alguna responsabilidad relacionada o con su encargo, o con sus asuntos personales. En este sentido, es menester distinguir que el Juicio Político tiene efectos distintos a los que tiene el Juicio de Procedencia, popularmente conocido como desafuero, y que también uno y otro puede ser aplicado a distintos tipos de servidores públicos, que no necesariamente son los mismos para uno y otro. Veamos.</p>
<p>Primero, el Juicio Político está definido como un procedimiento de orden constitucional que realizan las cámaras del Congreso –la Cámara de Diputados como órgano de acusación y la Cámara de Senadores como órgano de sentencia–, para hacer efectivo el principio de responsabilidad de los servidores o funcionarios públicos que la Constitución establece, y que incurren en responsabilidad durante el ejercicio de sus cargos, con independencia de los juicios penales que se sigan en su contra por dicha razón.</p>
<p>Este juicio puede comenzar durante el ejercicio de las funciones del servidor público o dentro del año posterior a la conclusión de su encargo, y deriva en una resolución administrativa y una sanción política. La sanción administrativa consiste en la inhabilitación para ocupar todo cargo público durante el tiempo que determine la resolución de la Cámara de Senadores –sentencia que es inatacable–; y la sanción política consiste esencialmente en el hecho de que cuando el servidor público procesado se encuentra en funciones, es destituido de su cargo en virtud de la sentencia del Senado que lo encuentra responsable de las faltas que se le imputan.</p>
<p>Ahora bien, surge otra pregunta: ¿cuándo procede el juicio político? Se exige responsabilidad en juicio político por cometer actos u omisiones que redunden en perjuicio de los intereses públicos o de su buen despacho tales como: ataques a las instituciones democráticas; a la forma de gobierno democrático, representativo y federal; a la libertad de sufragio; por violaciones graves y sistemáticas a las garantías individuales o sociales; a los planes, programas y presupuestos de la administración pública federal o del Distrito Federal y a las leyes que determinan el manejo de los recursos económicos federales y del Distrito Federal; por usurpación de atribuciones; también por cualquier infracción a la Constitución o a leyes federales cuando cause perjuicios graves a la federación, a una o varias entidades federativas o a la sociedad; o porque motive algún trastorno en el funcionamiento normal de las instituciones.</p>
<p>Según lo establece la Constitución, no procede juicio político contra el Presidente de la República (pues según el artículo 108 constitucional, éste sólo puede ser acusado durante el tiempo de su encargo por traición a la patria y por la comisión de delitos graves del orden común); sin embargo, se puede operar la declaración de procedencia. Es decir, se le puede exigir responsabilidad penal.</p>
<p>El juicio político comúnmente es confundido con la declaratoria de procedencia. El primero tiene como fin sancionar políticamente al sujeto: es decir, menoscabando sus derechos políticos a ser votado, y a ocupar alguna otra responsabilidad en el sector público —cuestión que no sólo se inscribe en sus derechos laborales, sino que también y sobre todo se hace en el ejercicio de los derechos políticos—; el segundo, tiene como objeto “dejar listo” al individuo para que sea procesado judicialmente igual que cualquier otra persona que no está protegido por esa inmunidad.</p>
<p><strong>IGUALDAD REAL</strong></p>
<p>Para poder generar un estado de cosas en el que verdaderamente exista igualdad procesal, sí debe pensarse en la eliminación del fuero pero también en la evolución de las demás figuras de control, como el juicio político y el reforzamiento de todo el entramado institucional que regirá el Sistema Nacional Anticorrupción y los sistemas locales. Es un deber ineludible empujar esas reformas que son indispensables y establecer condiciones para una justicia más asequible y posible para todas las personas por igual.</p>
<p>Tomado de: <span style="color: #0000ff;">https://columnaalmargen.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/</span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_148195&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/2017\/07\/24\/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad\/&quot;,&quot;postId&quot;:148195,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Temas relacionados</span><span itemprop="keywords"><a href="https://www.e-oaxaca.mx/tag/opinion/" rel="tag">Opinión</a></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/logotipo-e-Oaxaca-1.png"/>
												<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/logotipo-e-Oaxaca-1.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="e-Oaxaca">
									</div><!--mvp-org-wrap-->
								</div><!--mvp-content-main-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Haga clic para comentar</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.e-oaxaca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_449382891" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfBUB0UAAAAANRrRdNKLCGPJECdCXRhyzRJPcLa" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='148195' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
							<div id="mvp-side-wrap" class="relative">
						<section id="text-3" class="mvp-side-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Side bar Home Posts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="2835456962"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
				<div class="mvp-side-tab-wrap left relative">
					<div class="mvp-side-tab-top left relative">
						<ul class="mvp-side-tab-list mvp-col-tabs">
							<li class="mvp-feat-col-tab">
								<a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Headlines</span></a>
							</li>
							<li>
								<a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i>
 Trending</span></a>
							</li>
													</ul>
					</div><!--mvp-side-tab-top-->
					<div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/24/limpio-gobierno-de-la-capital-el-playon-del-rio-atoyac/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Limpio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Limpio-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Limpio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/24/limpio-gobierno-de-la-capital-el-playon-del-rio-atoyac/" rel="bookmark">Limpió gobierno de la Capital el playón del Río Atoyac</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/24/pasantes-de-medicos-uabjo-retribuyen-con-servicio-social-el-apoyo-de-la-sociedad/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Centificos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Centificos-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Centificos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/24/pasantes-de-medicos-uabjo-retribuyen-con-servicio-social-el-apoyo-de-la-sociedad/" rel="bookmark">Pasantes de Médicos-UABJO retribuyen con servicio social el apoyo de la sociedad</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Adrián Ortiz Romero</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/" rel="bookmark">Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/24/guelaguetza-especial-de-los-angeles-de-luz-en-plaza-de-la-danza/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Especial-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Especial-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Especial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/24/guelaguetza-especial-de-los-angeles-de-luz-en-plaza-de-la-danza/" rel="bookmark">Guelaguetza especial de &#8220;Los Ángeles de Luz&#8221; en Plaza de la Danza</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/24/el-socavon-de-oaxaquenos-a-sct-involucra-a-pesonajes-ligados-al-pri/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Socavón-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Socavón-11-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Socavón-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>CENTRO / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/24/el-socavon-de-oaxaquenos-a-sct-involucra-a-pesonajes-ligados-al-pri/" rel="bookmark">El socavón de oaxaqueños a SCT involucra al gobierno estatal y al PRI</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col1-->
					<div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/28/empresarios-de-quintana-roo-crean-grupo-de-autodefensas-contra-corrupcion/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Empresarios-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Empresarios-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Empresarios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Animal Político</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/28/empresarios-de-quintana-roo-crean-grupo-de-autodefensas-contra-corrupcion/" rel="bookmark">Empresarios de Quintana Roo crean grupo de autodefensas contra corrupción</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/02/estaria-en-poder-de-robles-montoya-software-de-espionaje-acusan/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/rOBLES-MONYOYA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/rOBLES-MONYOYA-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/rOBLES-MONYOYA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Agencia JM / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/02/estaria-en-poder-de-robles-montoya-software-de-espionaje-acusan/" rel="bookmark">Estaría en poder de Robles Montoya software de espionaje, acusan</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/24/el-socavon-de-oaxaquenos-a-sct-involucra-a-pesonajes-ligados-al-pri/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Socavón-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Socavón-11-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Socavón-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>CENTRO / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/24/el-socavon-de-oaxaquenos-a-sct-involucra-a-pesonajes-ligados-al-pri/" rel="bookmark">El socavón de oaxaqueños a SCT involucra al gobierno estatal y al PRI</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/07/10/van-8-dias-de-basurero-cerrado-y-la-capital-paga-las-consecuencias/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Basurero-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Basurero-10-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Basurero-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Guillermo Castillejos Ávila / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/07/10/van-8-dias-de-basurero-cerrado-y-la-capital-paga-las-consecuencias/" rel="bookmark">Van 8 días de basurero cerrado y la Capital paga las consecuencias</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2017/06/28/detiene-policia-a-5-asaltantes-que-asesinaron-a-1-e-hirieron-a-otro/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Matan-a-escolta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Matan-a-escolta-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Matan-a-escolta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2017/06/28/detiene-policia-a-5-asaltantes-que-asesinaron-a-1-e-hirieron-a-otro/" rel="bookmark">Detiene policía a 5 asaltantes que asesinaron a 1 e hirieron a otro</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col2-->
									</div><!--mvp-side-tab-wrap-->

		</section><section id="widget_sp_image-7" class="mvp-side-widget widget_sp_image"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Cubo</span></h4><img width="500" height="383" alt="Cubo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo.jpg 500w, https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo-300x230.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo.jpg" /></section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->
							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">Más en Adrián Ortiz Romero</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
															<a href="https://www.e-oaxaca.mx/2017/07/21/una-derrota-general-el-nacimiento-mocho-del-sistema-anticorrupcion/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/07/21/una-derrota-general-el-nacimiento-mocho-del-sistema-anticorrupcion/" rel="bookmark">Una derrota general, el nacimiento “mocho” del Sistema Anticorrupción</a></h2>
								<p>+ Revive usanza de dar el mecanismo para que otros lo pongan en marcha...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2017/07/20/la-eliminacion-del-fuero-en-oaxaca-sera-una-victoria-de-todos/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/07/20/la-eliminacion-del-fuero-en-oaxaca-sera-una-victoria-de-todos/" rel="bookmark">La eliminación del fuero en Oaxaca, será una victoria de todos</a></h2>
								<p>+ Inmunidad constitucional: un anhelo que choca con la realidad Uno de los acuerdos...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2017/07/19/guelaguetza-magisterial-quiso-ser-revolucionaria-hoy-ni-a-la-s-22-le-interesa/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/07/19/guelaguetza-magisterial-quiso-ser-revolucionaria-hoy-ni-a-la-s-22-le-interesa/" rel="bookmark">Guelaguetza magisterial: quiso ser revolucionaria; hoy, ni a la S-22 le interesa</a></h2>
								<p>+ Su origen fue la copia; magisterio nunca hizo algo por rescatar las tradiciones...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2017/07/18/era-imposible-el-cogobierno-con-la-22-hoy-se-pagan-las-consecuencias/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2017/07/18/era-imposible-el-cogobierno-con-la-22-hoy-se-pagan-las-consecuencias/" rel="bookmark">Era imposible el cogobierno con la 22; hoy se pagan las consecuencias</a></h2>
								<p>+ Alto costo, haber propuesto relación de bilateralidad; ¿Y la federación? Las protestas de...</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											<div id="mvp-prev-next-wrap">
									<div id="mvp-prev-post-wrap">
						<div id="mvp-prev-post-arrow" class="relative">
							<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://www.e-oaxaca.mx/2017/07/23/dali-exhumado-y-la-persistencia-de-la-memoria/" rel="prev">Dalí exhumado y la persistencia de la memoria</a>						</div><!--mvp-prev-post-text-->
					</div><!--mvp-prev-post-wrap-->
											</div><!--mvp-prev-next-wrap-->
					</div><!--mvp-sec-pad-->
</article><!--mvp-article-wrap-->
				</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div id="mvp-foot-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="" alt="e-Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-foot-logo-->
				<div id="mvp-foot-soc" class="left relative">
					<ul class="mvp-foot-soc-list left relative">
														<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																			<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																															</ul>
				</div><!--mvp-foot-soc-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
											</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Copyright © 2017 E-Oaxaca. Periodismo digital.</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/&amp;t=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad? -&amp;url=https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adrian.jpg&amp;description=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=Desaparición del fuero: ¿tendencia contra privilegios o contra impunidad?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.e-oaxaca.mx/2017/07/24/desaparicion-del-fuero-tendencia-contra-privilegios-o-contra-impunidad/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
												<div id="mvp-post-trend-wrap">
						<div class="mvp-main-box-cont relative">
							<ul class="mvp-post-trend-list left relative">
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Cultura</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">Crea oaxaqueña paleta de 80 colores extraídos de minerales</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Cultura</h3>
													<a href="https://www.e-oaxaca.mx/2011/07/22/la-guelaguetza-podra-verse-en-vivo-por-internet-cortesia-de-telmex-2/" rel="bookmark">La Guelaguetza podrá verse en vivo por Internet; cortesía de Telmex</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Comunicado / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2014/08/15/plataforma-bienestar-herramienta-de-apoyo-en-la-dotacion-gratuita-de-utiles/" rel="bookmark">Plataforma Bienestar: herramienta de apoyo en la dotación gratuita de útiles</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/28/empresarios-de-quintana-roo-crean-grupo-de-autodefensas-contra-corrupcion/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Empresarios-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Empresarios-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Empresarios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Animal Político</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/28/empresarios-de-quintana-roo-crean-grupo-de-autodefensas-contra-corrupcion/" rel="bookmark">Empresarios de Quintana Roo crean grupo de autodefensas contra corrupción</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
															</ul>
							<span class="mvp-post-trend-but fa fa-angle-down mvp-post-trend-but-click" aria-hidden="true"></span>
						</div><!--mvp-main-box-cont-->
					</div><!--mvp-post-trend-wrap-->
							<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/mvpcustom.js?ver=4.7.5'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/retina.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/flexslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfBUB0UAAAAANRrRdNKLCGPJECdCXRhyzRJPcLa","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"23da58eee0","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>