<!DOCTYPE html>
<html >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.e-oaxaca.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg" />
<meta name="twitter:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Es muy probable que el resultado de los comicios del próximo 1 de julio en Oaxaca plantee un escenario propio de una prueba de fuego para la organización democrática y la relación entre poderes. Parte de esa posibilidad, radica en que podría haber un Congreso local de mayoría opositora, y por ende un Ejecutivo gobernando [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/">
<meta name="twitter:title" content="¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?">
<meta name="twitter:description" content="Es muy probable que el resultado de los comicios del próximo 1 de julio en Oaxaca plantee un escenario propio de una prueba de fuego para la organización democrática y la relación entre poderes. Parte de esa posibilidad, radica en que podría haber un Congreso local de mayoría opositora, y por ende un Ejecutivo gobernando [&hellip;]">
<title>¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición? &#8211; e-Oaxaca</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; Feed" href="https://www.e-oaxaca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; RSS de los comentarios" href="https://www.e-oaxaca.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; ¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición? RSS de los comentarios" href="https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.54' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.54' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/style.css?ver=4.7.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-child-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/bootstrap/bootstrap.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/css/reset.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league/css/media-queries.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.e-oaxaca.mx/wp-includes/css/dashicons.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.e-oaxaca.mx/wp-includes/js/thickbox/thickbox.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.e-oaxaca.mx/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/www.e-oaxaca.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.12'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.54'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.54'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/js/moment.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/js/moment-with-locales.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/fecha-head.js?ver=1.0'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	    moment.locale("es");
	    jQuery("#fechaEOaxaca").html(moment().format("dddd")+" "+moment().format("LL"));
	});
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='https://www.e-oaxaca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-oaxaca.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-oaxaca.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avanza el programa &#8216;Uno por uno, primero el peatón&#8217;, en CDOAX' href='https://www.e-oaxaca.mx/2018/02/25/avanza-el-programa-uno-por-uno-primero-el-peaton-en-cdoax/' />
<link rel='next' title='Presentan en AGEO episodios históricos del músico oaxaqueño Macedonio Alcalá' href='https://www.e-oaxaca.mx/2018/02/26/presentan-en-ageo-episodios-historicos-del-musico-oaxaqueno-macedonio-alcala/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='https://www.e-oaxaca.mx/?p=157088' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2018%2F02%2F26%2Fpor-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2018%2F02%2F26%2Fpor-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-2 li {
margin-bottom:35px
}

#pis_posts_in_sidebar-2 .alignleft{
margin-top:10px
}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

span.mvp-sec-head, .mvp-authors-name {
    background: #a3bf31;
    padding-top: 8px;
    padding-left: 8px;
    padding-right: 8px;
	color:#fff
}		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66594041-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8992024834812494",
    enable_page_level_ads: true
  });
</script></head>
<body class="post-template-default single single-post postid-157088 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png" alt="e-Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-146037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-146032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-146024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-148485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.e-oaxaca.mx/category/global/">Global</a></li>
	<li id="menu-item-146036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policiaca</a></li>
	<li id="menu-item-146029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-146045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-148486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148486"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-149098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149098"><a href="https://www.e-oaxaca.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-148487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148487"><a href="https://www.e-oaxaca.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-148488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148488"><a href="https://www.e-oaxaca.mx/category/joel-hernandez-santiago/">Joel Hernandez Santiago</a></li>
	<li id="menu-item-148489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148489"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-148490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148490"><a href="https://www.e-oaxaca.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li id="menu-item-148491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148491"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-148492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://www.e-oaxaca.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-148493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148493"><a href="https://www.e-oaxaca.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-148494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148494"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-148495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148495"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
</ul>
</li>
<li id="menu-item-152291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152291"><a href="https://www.e-oaxaca.mx/galerias/">Galerías</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-146070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-146068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li id="menu-item-146069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->				<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.e-oaxaca.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
<div class="banner-head-top"><div style="text-align: center; " id="oaxac-92886357"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Side bar Home Posts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="2835456962"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
													<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://www.e-oaxaca.mx/"><img itemprop="logo" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png" alt="e-Oaxaca" data-rjs="2" /></a>
																																								<h2 class="mvp-logo-title">e-Oaxaca</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																																									<a href="https://twitter.com/e_oaxaca" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.facebook.com/E.oaxaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
																				<span class="mvp-nav-soc-head">Conéctate con nosotros</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
								
							</div><!--mvp-top-nav-right-out-->
							<div class="content-directorio">
								<div>
									Director: Maximiliano Núñez
								</div>
								<div>
									Santa Cruz Xoxocotlán, Oaxaca,
								</div>
								<div id="fechaEOaxaca">
									
								</div>
							</div>
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.e-oaxaca.mx/category/global/">Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policiaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148486"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149098"><a href="https://www.e-oaxaca.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148487"><a href="https://www.e-oaxaca.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148488"><a href="https://www.e-oaxaca.mx/category/joel-hernandez-santiago/">Joel Hernandez Santiago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148489"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148490"><a href="https://www.e-oaxaca.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148491"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://www.e-oaxaca.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148493"><a href="https://www.e-oaxaca.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148494"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148495"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152291"><a href="https://www.e-oaxaca.mx/galerias/">Galerías</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-157088 post type-post status-publish format-standard has-post-thumbnail hentry category-adrian-ortiz-romero category-s6-losas-que-opinan tag-opinion" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="mvp-sec-pad left relative">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/"/>
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																																								<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="400" height="400" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" />																						<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg">
											<meta itemprop="width" content="400">
											<meta itemprop="height" content="400">
										</div><!--mvp-post-feat-img-->
																																																											<div class="mvp-content-box">
															<div id="mvp-article-head2" class="left relative">
																			<!--<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/"><span class="mvp-post-cat left">Adrián Ortiz Romero</span></a></h3>-->
																		<h1 class="mvp-post-title left entry-title" itemprop="headline">¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?</h1>
																												<div class="mvp-author-info-wrap left relative">
											<ul class="mvp-author-info-list left relative">
												<li class="mvp-author-info-thumb">
													<img alt='' src='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</li>
												<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
													<p></p> <span class="author-name vcard fn author" itemprop="name">
Adrián Ortiz Romero, Opinión</span>
												</li>
																								<li class="mvp-author-info-date">
													<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-02-26">26 febrero, 2018</time></span>
													<!--<meta itemprop="dateModified" content="2018-02-26"/>-->
												</li>
											</ul>
										</div><!--mvp-author-info-wrap-->
																	</div><!--mvp-article-head2-->
																										<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/&amp;t=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir on Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición? -&amp;url=https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/', 'twitterShare', 'width=626,height=436'); return false;" title="Twietear esta noticia">
									<li class="mvp-post-soc-twit">
										<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg&amp;description=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin esta noticia">
									<li class="mvp-post-soc-pin">
										<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?&amp;BODY=Encontré este artículo interesante y pensé en compartirlo contigo. Echale un vistazo: https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/">
									<li class="mvp-post-soc-email">
										<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/#respond">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																																<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																		<div class="oaxac-before-content" style="text-align: center; " id="oaxac-276280104"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Side bar Home Posts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="2835456962"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="tps_slideContainer_157088" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Es muy probable que el resultado de los comicios del próximo 1 de julio en Oaxaca plantee un escenario propio de una prueba de fuego para la organización democrática y la relación entre poderes. Parte de esa posibilidad, radica en que podría haber un Congreso local de mayoría opositora, y por ende un Ejecutivo gobernando con minoría legislativa. Es cierto que aún ese escenario, puede sobrellevarse a través de la construcción de consensos políticos —visibles y ocultos—; sin embargo, sería más saludable pensar en la reglamentación e implementación de los gobiernos de coalición, para normar y transparentar los acuerdos y las corresponsabilidades derivadas de la construcción de las mayorías que son necesarias para gobernar.</p>
<p><span id="more-157088"></span><img class="aligncenter wp-image-157089 size-full" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Gabino-Cué.jpg" alt="" width="650" height="366" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Gabino-Cué.jpg 650w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Gabino-Cué-300x169.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>En efecto, en lugar de generarse desgaste inútil en temas de poca trascendencia en el Congreso local, es evidente que el Ejecutivo del Estado debería estar ya trabajando de forma muy detallada y pormenorizada todo lo que se relaciona con los gobiernos de coalición en la Constitución del Estado, porque esa sería la forma de canalizar adecuadamente los acuerdos y los consensos en un gobierno que necesitaría contar con una mayoría legislativa para no entrar en la parálisis; pero partiendo del hecho de que dichos acuerdos y corresponsabilidades sean públicos y verificables.</p>
<p>Hasta ahora hay sólo rastros generales de esa figura en las leyes locales, pero no existe el desarrollo pormenorizado que ya debería haber, para evitar que después de los comicios de 2018, el gobierno se tambalee ante la inestabilidad derivada de los resultados electorales. Este es un resultado ampliamente previsible. Y por eso, en lugar de perder tiempo en frivolidades, intereses personales y errores, los asesores del Ejecutivo, y la bancada priista, deberían invertir su capital político —poco o mucho que le quede a los diputados priistas, máxime que hoy encabezan la Junta de Coordinación Política— en el perfeccionamiento de ciertas figuras que después le serían de gran utilidad.</p>
<p>En efecto, hay amplias posibilidades de que la elección concurrente de 2018 sea de un resultado complicado para el priismo en la entidad. Las razones no se basan sólo en el trabajo político que pueda desarrollar el priismo local en los comicios donde se elegirán diputados locales, diputados federales, senadores y Presidente de la República, sino en los factores nacionales que ponen a Oaxaca como un semillero de votos de un partido distinto al que gobierno.</p>
<p>En esa lógica, es ampliamente sabido que el Movimiento de Regeneración Nacional se beneficia reiteradamente de los votos que le suma Andrés Manuel López Obrador, y que del 2006 a la fecha ha sido una constante que en las elecciones en las que el tabasqueño es candidato, en Oaxaca todos los resultados le terminan siendo favorables.</p>
<p>Esa fue la inercia que en 2006 llevó a Gabino Cué a la Senaduría; que en 2012 llevó también a Benjamín Robles Montoya —cuando todavía AMLO militaba en el PRD— al triunfo, en ambos casos acompañado de nutridas bancadas en la cámara baja federal. Y por eso mismo, no hay una sola razón para no suponer que ocurra lo mismo en 2018, con la agravante —para el PRI— de que ahora habrá elecciones concurrentes.</p>
<p><strong>ELECCIÓN CONCURRENTE</strong></p>
<p>En estos comicios de 2018 se renovarán las cámaras federales y la Presidencia de la República, pero también se elegirán diputados locales. Y, en esa lógica, lo que resulta más relevante es que ese resultado electoral local, quedará en buena medida anclado a lo que ocurra en la contienda presidencial, y a cómo se desenvuelvan las campañas para las diputaciones federales y las senadurías.</p>
<p>Ello agrega ingredientes importantes de incertidumbre para el régimen estatal, que ya probó sus capacidades de triunfo, pero que no se ha enfrentado a la variable de tener ante sí una elección concurrente (con el ingrediente adicional de ir empatada con una elección presidencial) en la que son otros los factores, las inercias y las efervescencias entre los electores, que generalmente se animan más a salir a votar, y eso hace los resultados mucho más inciertos en lo que corresponde a los factores locales.</p>
<p>En esa lógica, ¿el gobierno estatal ya tiene al menos lecturas y proyecciones preliminares del 2018? Porque para efectos del Gobernador, es claro que sí puede haber un gobierno con minoría legislativa; pero es también claro que esto se convierte en una pesadilla ante la imposibilidad de construir acuerdos con una mayoría parlamentaria que le es adversa (y también abre la tentación de construir consensos de espaldas a la ciudadanía). Por esa razón, si 2018 es un año en el que López Obrador y Morena pudieran avanzar en Oaxaca, lo lógico sería también suponer que en esa inercia se llevarían muchos triunfos en las diputaciones locales, dado el respaldo popular que tiene el tabasqueño en nuestra entidad, y la ausencia en general del voto diferenciado.</p>
<p>En ese escenario, ¿el gobernador Alejandro Murat está preparado para gobernar con minoría legislativa a partir del tercer año de su gobierno? ¿Qué alternativas de gobierno está construyendo, en la política y en la ley, para encarar un escenario en el que no necesariamente cuente con la cómoda mayoría de su partido en el Congreso local?</p>
<p>Los escenarios de 2018 sólo auguran adversidades para el PRI en la entidad. Queda claro que las votaciones presidenciales Oaxaca sigue siendo obradorista, y que el PRI no tendrá ningún candidato fuerte —ni el presidencial, porque quien resulte electo por el PRI de todos modos no tendrá ninguna conexión con Oaxaca; ni tampoco en las diputaciones federales y senadurías, como para asegurarle un equilibrio a AMLO y a quienes ponga de candidatos—.</p>
<p>Por esa razón, sería más importante que nunca construir el andamiaje para los gobiernos de coalición, porque además esa sería una salida no sólo viable y posible, sino también democrática y de avanzada. Hasta ahora todos le apuestan a no ensayar nuevas figuras y a ceñirse a los viejos modelos en los que una vez establecida la nueva composición electoral, unos y otros se sientan a negociar sin establecer programas exactos ni esquemas de corresponsabilidades a cambio de los temas en conjunto que se deciden a impulsar.</p>
<p><strong>COALICIONES TRANSPARENTES</strong></p>
<p>Al final, de lo que se trataría es de generar un esquema de avanzada y capaz de responder no sólo a las necesidades de la gobernabilidad, sino también ser verificable para la ciudadanía. Los electores merecen saber cómo y qué se negocia; a cambio de qué un partido decide apoyar a su adversario, y ambos a qué se comprometen a cambio de ello. No es cosa del otro mundo, sino de comenzar a dar los primeros pasos, incipientes, hacia el semi parlamentarismo que quizá algún día haga más eficientes y legítimas las acciones de gobierno en Oaxaca, y en el país.</p>
<p>Tomado de la Columna Al Margen:<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://columnaalmargen.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/"> https://columnaalmargen.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/</a></span></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_157088&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/2018\/02\/26\/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion\/&quot;,&quot;postId&quot;:157088,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Temas relacionados</span><span itemprop="keywords"><a href="https://www.e-oaxaca.mx/tag/opinion/" rel="tag">Opinión</a></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png"/>
												<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="e-Oaxaca">
									</div><!--mvp-org-wrap-->
								</div><!--mvp-content-main-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Haga clic para comentar</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.e-oaxaca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1307688085" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfBUB0UAAAAANRrRdNKLCGPJECdCXRhyzRJPcLa" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='157088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
							<div id="mvp-side-wrap" class="relative">
						<section id="text-3" class="mvp-side-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Side bar Home Posts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="2835456962"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
				<div class="mvp-side-tab-wrap left relative">
					<div class="mvp-side-tab-top left relative">
						<ul class="mvp-side-tab-list mvp-col-tabs">
							<li class="mvp-feat-col-tab">
								<a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Headlines</span></a>
							</li>
							<li>
								<a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i>
 Trending</span></a>
							</li>
													</ul>
					</div><!--mvp-side-tab-top-->
					<div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/26/presentan-en-ageo-episodios-historicos-del-musico-oaxaqueno-macedonio-alcala/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Notario-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Notario-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Notario-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/26/presentan-en-ageo-episodios-historicos-del-musico-oaxaqueno-macedonio-alcala/" rel="bookmark">Presentan en AGEO episodios históricos del músico oaxaqueño Macedonio Alcalá</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Adrián Ortiz Romero</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/" rel="bookmark">¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/25/avanza-el-programa-uno-por-uno-primero-el-peaton-en-cdoax/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/UNO-X-UNO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/UNO-X-UNO-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/UNO-X-UNO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/25/avanza-el-programa-uno-por-uno-primero-el-peaton-en-cdoax/" rel="bookmark">Avanza el programa &#8216;Uno por uno, primero el peatón&#8217;, en CDOAX</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/25/integran-al-fraccionamiento-colinas-de-monte-alban-a-la-cdoax/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Fraguas-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Fraguas-3-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Fraguas-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/25/integran-al-fraccionamiento-colinas-de-monte-alban-a-la-cdoax/" rel="bookmark">Integran al fraccionamiento Colinas de Monte Albán a la CDOAX</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/25/presento-natalia-cruz-su-disco-xtiidxariuunda-binniza-en-zapoteco/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Disco-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Disco-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Disco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/25/presento-natalia-cruz-su-disco-xtiidxariuunda-binniza-en-zapoteco/" rel="bookmark">Presentó Natalia Cruz su disco &#8216;Xtiidxariuunda Binniza&#8217; en zapoteco</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col1-->
					<div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/04/seres-magicos-habitan-el-arte-del-artista-mazateco-filogonio-velasco/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Artista-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Artista-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Artista-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/04/seres-magicos-habitan-el-arte-del-artista-mazateco-filogonio-velasco/" rel="bookmark">Seres mágicos habitan el arte del artista mazateco Filogonio Velasco</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/14/ilegal-apartar-espacios-en-la-via-publica-retiran-todos-los-objetos/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Operativo-SSP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Operativo-SSP-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Operativo-SSP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/14/ilegal-apartar-espacios-en-la-via-publica-retiran-todos-los-objetos/" rel="bookmark">Ilegal, apartar espacios en la vía pública; retiran todos los objetos</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/25/los-hermanos-jara-cruz-hacen-candidatas-a-sus-novias-salomon-en-morena-y-amador-en-prd/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Novia-Jara-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Novia-Jara-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Novia-Jara-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/25/los-hermanos-jara-cruz-hacen-candidatas-a-sus-novias-salomon-en-morena-y-amador-en-prd/" rel="bookmark">Los hermanos Jara Cruz hacen candidatas a sus novias; Salomón en Morena, y Amador en PRD</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/01/28/renunciaron-4-funcionarios-de-murat-con-senalamientos-de-corrupcion/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/01/Murat-A-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/01/Murat-A-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/01/Murat-A-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Delia Ortiz / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/01/28/renunciaron-4-funcionarios-de-murat-con-senalamientos-de-corrupcion/" rel="bookmark">Renunciaron 4 funcionarios de Murat con señalamientos de corrupción</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2018/02/05/denuncian-a-antonia-natividad-diaz-jimenez-por-acoso-laboral-en-el-pan/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Antonia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Antonia-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Antonia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2018/02/05/denuncian-a-antonia-natividad-diaz-jimenez-por-acoso-laboral-en-el-pan/" rel="bookmark">Denuncian a Antonia Natividad Díaz Jiménez por &#8216;acoso laboral&#8217; en el PAN</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col2-->
									</div><!--mvp-side-tab-wrap-->

		</section><section id="widget_sp_image-7" class="mvp-side-widget widget_sp_image"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Cubo</span></h4><img width="500" height="383" alt="Cubo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo.jpg 500w, https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo-300x230.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/Cubo.jpg" /></section><section id="aptf_slider_widget-2" class="mvp-side-widget widget_aptf_slider_widget"><h4 class="mvp-sec-head"><span class="mvp-sec-head">e-oaxaca en twitter</span></h4><div class="aptf-tweets-slider-wrapper aptf-slider-template-3" data-auto-slide ="0" data-slide-controls = "0" data-slide-duration="1500">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Precaución&src=hash" target="_blank">#Precaución</a>   Reportan Incendio enfrente del campo de fútbol de xoxo <a href="https://t.co/O4cDjb58Gx" target="_blank">https://t.co/O4cDjb58Gx</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=968309096893108224" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=968309096893108224" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=968309096893108224" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                       
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/968309096893108224" target="_blank"> -
                                26 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        


            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         Presentan en <a href="http://www.twitter.com/AGEO_GobOax" target="_blank">@AGEO_GobOax</a> episodios históricos del músico oaxaqueño Macedonio Alcalá <a href="https://t.co/dLfhJSx7zl" target="_blank">https://t.co/dLfhJSx7zl</a> <a href="https://t.co/lwjbRpsMV1" target="_blank">https://t.co/lwjbRpsMV1</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=968303537536077824" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=968303537536077824" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=968303537536077824" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                       
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/968303537536077824" target="_blank"> -
                                48 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        


            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         RT <a href="http://www.twitter.com/comunica_UABJO" target="_blank">@comunica_UABJO</a>: Con el objetivo de formar asesores jurídicos con perspectiva indígena y pluralismo jurídico, la <a href="http://www.twitter.com/UABJO" target="_blank">@UABJO</a> a través de su F…                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=968303502702325760" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=968303502702325760" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=968303502702325760" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                       
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/968303502702325760" target="_blank"> -
                                48 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        


            </div><!-- single_tweet_wrap-->
            </div>

</section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->
							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">Más en Adrián Ortiz Romero</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
															<a href="https://www.e-oaxaca.mx/2018/02/23/el-problema-de-la-baja-recaudacion-y-la-evasion-del-impuesto-a-la-tenencia-no-es-solo-de-oaxaca/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2018/02/23/el-problema-de-la-baja-recaudacion-y-la-evasion-del-impuesto-a-la-tenencia-no-es-solo-de-oaxaca/" rel="bookmark">El problema de la baja recaudación y la evasión del impuesto a la tenencia, no es sólo de Oaxaca</a></h2>
								<p>En Oaxaca se han ensayado diversas soluciones respecto a la decreciente recaudación del impuesto...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2018/02/22/constitucion-moral-construccion-de-un-sofisma-sobre-lo-que-es-bueno-y-malo-para-los-mexicanos/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2018/02/22/constitucion-moral-construccion-de-un-sofisma-sobre-lo-que-es-bueno-y-malo-para-los-mexicanos/" rel="bookmark">Constitución moral: construcción de un sofisma sobre lo que es “bueno y malo” para los mexicanos</a></h2>
								<p>La moral no es la misma entre quienes viven en el campo, y quienes...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2018/02/21/con-sus-posturas-frente-a-la-reforma-educativa-la-cnte-exige-que-amlo-sea-un-presidente-dictador/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2018/02/21/con-sus-posturas-frente-a-la-reforma-educativa-la-cnte-exige-que-amlo-sea-un-presidente-dictador/" rel="bookmark">Con sus posturas frente a la Reforma Educativa, la CNTE exige que AMLO sea un Presidente Dictador</a></h2>
								<p>Un gobierno despótico es aquel en el que el poder lo ejerce una sola...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2018/02/20/solo-con-un-gobierno-de-coalicion-del-que-nadie-habla-los-candidatos-presidenciales-podrian-cumplir-sus-promesas/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-150x150.jpg 150w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2018/02/20/solo-con-un-gobierno-de-coalicion-del-que-nadie-habla-los-candidatos-presidenciales-podrian-cumplir-sus-promesas/" rel="bookmark">Sólo con un gobierno de coalición —del que nadie habla— los candidatos presidenciales podrían cumplir sus promesas</a></h2>
								<p>Al asumir sus respectivas candidaturas, los tres principales aspirantes presidenciales establecieron los ejes de...</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											<div id="mvp-prev-next-wrap">
									<div id="mvp-prev-post-wrap">
						<div id="mvp-prev-post-arrow" class="relative">
							<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://www.e-oaxaca.mx/2018/02/25/habra-un-nuevo-tiempo-mexicano/" rel="prev">Habrá un  nuevo tiempo mexicano</a>						</div><!--mvp-prev-post-text-->
					</div><!--mvp-prev-post-wrap-->
											</div><!--mvp-prev-next-wrap-->
					</div><!--mvp-sec-pad-->
</article><!--mvp-article-wrap-->
				</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div class="row">
					<div class="col-md-4" style="padding-top:30px">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-eoaxaca-resp-footer.png" alt="e-Oaxaca" data-rjs="2" /></a>
													</div>
						<div id="acercade-footer">En www.e-oaxaca.mx Periodismo digital trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos hacen de ellos y de sus resultados los mejores en el mercado de la información.</div>
					</div>
					<div class="col-md-4">
						<div class="aptf-tweets-wrapper aptf-template-1">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Precaución&src=hash" target="_blank">#Precaución</a>   Reportan Incendio enfrente del campo de fútbol de xoxo <a href="https://t.co/O4cDjb58Gx" target="_blank">https://t.co/O4cDjb58Gx</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=968309096893108224" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=968309096893108224" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=968309096893108224" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/968309096893108224" target="_blank"> -
                                26 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         Presentan en <a href="http://www.twitter.com/AGEO_GobOax" target="_blank">@AGEO_GobOax</a> episodios históricos del músico oaxaqueño Macedonio Alcalá <a href="https://t.co/dLfhJSx7zl" target="_blank">https://t.co/dLfhJSx7zl</a> <a href="https://t.co/lwjbRpsMV1" target="_blank">https://t.co/lwjbRpsMV1</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=968303537536077824" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=968303537536077824" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=968303537536077824" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/968303537536077824" target="_blank"> -
                                48 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         RT <a href="http://www.twitter.com/comunica_UABJO" target="_blank">@comunica_UABJO</a>: Con el objetivo de formar asesores jurídicos con perspectiva indígena y pluralismo jurídico, la <a href="http://www.twitter.com/UABJO" target="_blank">@UABJO</a> a través de su F…                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=968303502702325760" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=968303502702325760" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=968303502702325760" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/968303502702325760" target="_blank"> -
                                48 minutes ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            </div>

						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																		<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																									<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
					</div>
					<div class="col-md-4">
						<style type="text/css">#post-grid-149106 .element_0{display: block;font-size: 21px;line-height: normal;padding: 5px 10px;text-align: center;}#post-grid-149106 .element_1{background:#f9b013;color:#fff;display: inline-block;font-size: 20px;line-height:normal;padding: 0 17px;text-align: center;}#post-grid-149106 .element_2{display: block;font-size: 12px;padding: 5px 10px;text-align: center;}#post-grid-149106 .element_0:hover{}#post-grid-149106 .element_1:hover{}#post-grid-149106 .element_2:hover{}#post-grid-149106 .item{
			background:#2f3135;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-149106 {
			padding:5px;
			background: #2f3135 url() repeat scroll 0 0;
		}#post-grid-149106 .item .layer-media{height:auto;overflow: hidden;
		}#post-grid-149106 .item{
		margin:5px;max-height:200px;}
	@media only screen and (min-width: 1024px ) {
	#post-grid-149106 .item{width:280px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-149106 .item{width:280px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-149106 .item{width:90%}
	}</style><div id="post-grid-149106" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flip-x comunicado-e-oaxaca-mx c44-cultura "><div class="layer-media"><a href="https://www.e-oaxaca.mx/2018/02/26/presentan-en-ageo-episodios-historicos-del-musico-oaxaqueno-macedonio-alcala/"><img alt="" src="https://www.e-oaxaca.mx/wp-content/uploads/2018/02/Notario-300x180.jpg" /></a></div><div class="layer-content"><div class="element element_0 title"  >Presentan en AGEO episodios históricos del músico oaxaqueño Macedonio Alcalá</div><div class="element element_1 wc_full_price"  ></div><div class="element element_2 excerpt"  >TLALIXTAC DE CABRERA, Oaxaca, febrero 26.-  Una centena de personas realizaron un recorrido al pasado desde la mirada del compositor y</div></div></div><div  class="item mix skin odd flip-x adrian-ortiz-romero s6-losas-que-opinan opinion "><div class="layer-media"><a href="https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/"><img alt="" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan-300x300.jpg" /></a></div><div class="layer-content"><div class="element element_0 title"  >¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?</div><div class="element element_1 wc_full_price"  ></div><div class="element element_2 excerpt"  >Es muy probable que el resultado de los comicios del próximo 1 de julio en Oaxaca plantee un escenario propio</div></div></div></div><div class="grid-nav-bottom"><div class="pagination lite"></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-149106 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div><script>jQuery(window).load(function(){jQuery("#post-grid-149106 .grid-items").masonry({isFitWidth: true}); });</script>					</div>
				</div>
			</div>
			<div class="mvp-main-box-cont">
				<!--<div id="mvp-foot-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-eoaxaca-resp-footer.png" alt="e-Oaxaca" data-rjs="2" /></a>
									</div>--><!--mvp-foot-logo-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.e-oaxaca.mx/category/global/">Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policiaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148486"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149098"><a href="https://www.e-oaxaca.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148487"><a href="https://www.e-oaxaca.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148488"><a href="https://www.e-oaxaca.mx/category/joel-hernandez-santiago/">Joel Hernandez Santiago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148489"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148490"><a href="https://www.e-oaxaca.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148491"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://www.e-oaxaca.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148493"><a href="https://www.e-oaxaca.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148494"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148495"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152291"><a href="https://www.e-oaxaca.mx/galerias/">Galerías</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>					</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Copyright © 2017 E-Oaxaca. Periodismo digital.</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/&amp;t=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición? -&amp;url=https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2017/07/Adriìan.jpg&amp;description=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=¿Por qué en Oaxaca nadie se preocupa por reglamentar los gobiernos de coalición?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.e-oaxaca.mx/2018/02/26/por-que-en-oaxaca-nadie-se-preocupa-por-reglamentar-los-gobiernos-de-coalicion/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
												<div id="mvp-post-trend-wrap">
						<div class="mvp-main-box-cont relative">
							<ul class="mvp-post-trend-list left relative">
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Cultura</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">Crea oaxaqueña paleta de 80 colores extraídos de minerales</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/10/02/reforman-ley-de-transito-y-no-te-pueden-retener-placas-tarjetas-y-licencias/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/10/Policía-Oax-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/10/Policía-Oax-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/10/Policía-Oax-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Comunicado / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2017/10/02/reforman-ley-de-transito-y-no-te-pueden-retener-placas-tarjetas-y-licencias/" rel="bookmark">Reforman Ley de Tránsito y no te pueden retener placas, tarjeta y licencia</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Comunicado / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2013/10/23/mi-acta-de-nacimiento-tiene-un-error-ique-debo-hacer-para-solucionarlo/" rel="bookmark">Mi acta de nacimiento tiene un error, ¿qué debo hacer para solucionarlo?</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/08/26/crea-estudiante-de-utm-dispositivo-para-medir-calidad-de-alimentos/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/08/UTM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/08/UTM-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/08/UTM-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Agencia JM / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2017/08/26/crea-estudiante-de-utm-dispositivo-para-medir-calidad-de-alimentos/" rel="bookmark">Crea estudiante de UTM dispositivo para medir calidad de alimentos</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
															</ul>
							<span class="mvp-post-trend-but fa fa-angle-down mvp-post-trend-but-click" aria-hidden="true"></span>
						</div><!--mvp-main-box-cont-->
					</div><!--mvp-post-trend-wrap-->
							<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/mvpcustom.js?ver=4.7.9'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/scripts.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/retina.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/flexslider.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfBUB0UAAAAANRrRdNKLCGPJECdCXRhyzRJPcLa","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"9792bdcb1c","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.e-oaxaca.mx/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>