<!DOCTYPE html>
<html >
<head><link rel="stylesheet" type="text/css" href="https://www.e-oaxaca.mx/wp-content/cache/minify/c77f2.css" media="all" />

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.e-oaxaca.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-1000x600.jpg" />
<meta name="twitter:image" content="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="+ Admite monseñor Pedro Vásquez Villalobos que estos hechos alejan a los jóvenes de la vocación del sacerdocio + Revela que en Oaxaca se necesitan más de 100 sacerdotes y un Seminario &#8220;más habitado&#8221; OAXACA, OAX., mayo 5.- En la feria del Seminario, el Arzobispo Pedro Vásquez Villalobos, pidió perdón por tantas cosas escandalosas, tristes, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/">
<meta name="twitter:title" content="Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica">
<meta name="twitter:description" content="+ Admite monseñor Pedro Vásquez Villalobos que estos hechos alejan a los jóvenes de la vocación del sacerdocio + Revela que en Oaxaca se necesitan más de 100 sacerdotes y un Seminario &#8220;más habitado&#8221; OAXACA, OAX., mayo 5.- En la feria del Seminario, el Arzobispo Pedro Vásquez Villalobos, pidió perdón por tantas cosas escandalosas, tristes, [&hellip;]">
<title>Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica &#8211; e-Oaxaca</title>
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; Feed" href="https://www.e-oaxaca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; RSS de los comentarios" href="https://www.e-oaxaca.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="e-Oaxaca &raquo; Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica RSS de los comentarios" href="https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


















<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>


<style id='mvp-custom-style-inline-css' type='text/css'>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</style>




<link rel='stylesheet' id='fontawesome-css'  href='https://www.e-oaxaca.mx/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />




<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/dc0f8.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php","YTWD_URL":"https:\/\/www.e-oaxaca.mx\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/5a9da.js"></script>

<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.7.13'></script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/ee507.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/0b2b3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/8e213.js"></script>











<script type='text/javascript' src='https://www.e-oaxaca.mx/fecha-head.js?ver=1.0'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	    moment.locale("es");
	    jQuery("#fechaEOaxaca").html(moment().format("dddd")+" "+moment().format("LL"));
	});
</script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/f1dcd.js"></script>

<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.7.13'></script>
<link rel='https://api.w.org/' href='https://www.e-oaxaca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.e-oaxaca.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.e-oaxaca.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acusan a Fiscalía de abogar por agresores de periodista en Pinotepa Nacional' href='https://www.e-oaxaca.mx/2019/05/05/acusan-a-fiscalia-de-abogar-por-agresores-de-periodista-en-pinotepa-nacional/' />
<meta name="generator" content="WordPress 4.7.13" />
<link rel='shortlink' href='https://www.e-oaxaca.mx/?p=172224' />
<link rel="alternate" type="application/json+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2019%2F05%2F05%2Farzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.e-oaxaca.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.e-oaxaca.mx%2F2019%2F05%2F05%2Farzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica%2F&#038;format=xml" />


<!-- Styles generated by Posts in Sidebar plugin -->
<style type="text/css">
#pis_posts_in_sidebar-2 li {
margin-bottom:35px
}

#pis_posts_in_sidebar-2 .alignleft{
margin-top:10px
}
</style>
<!-- / Styles generated by Posts in Sidebar plugin -->

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.e-oaxaca.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.e-oaxaca.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '841d003d-4107-400e-9572-59df67d16fe5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.e-oaxaca.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50fac9c2-9f7f-49e4-88a1-4637f1759b3";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz clic para suscribirte a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA DE LAS NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/05/cropped-logo-eo-500-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

span.mvp-sec-head, .mvp-authors-name {
    background: #a3bf31;
    padding-top: 8px;
    padding-left: 8px;
    padding-right: 8px;
	color:#fff
}		</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66594041-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8992024834812494",
    enable_page_level_ads: true
  });
</script>

</head>
<body class="post-template-default single single-post postid-172224 single-format-standard theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png" alt="e-Oaxaca" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-146037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li id="menu-item-146032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li id="menu-item-146024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li id="menu-item-148485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.e-oaxaca.mx/category/global/">Global</a></li>
	<li id="menu-item-146036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policiaca</a></li>
	<li id="menu-item-146029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-146045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-148486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148486"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li id="menu-item-149098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149098"><a href="https://www.e-oaxaca.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li id="menu-item-148487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148487"><a href="https://www.e-oaxaca.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li id="menu-item-148488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148488"><a href="https://www.e-oaxaca.mx/category/joel-hernandez-santiago/">Joel Hernandez Santiago</a></li>
	<li id="menu-item-148489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148489"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li id="menu-item-148490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148490"><a href="https://www.e-oaxaca.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li id="menu-item-148491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148491"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li id="menu-item-148492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://www.e-oaxaca.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li id="menu-item-148493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148493"><a href="https://www.e-oaxaca.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li id="menu-item-148494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148494"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li id="menu-item-148495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148495"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
</ul>
</li>
<li id="menu-item-152291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152291"><a href="https://www.e-oaxaca.mx/galerias/">Galerías</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-146070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li id="menu-item-146068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li id="menu-item-146069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->				<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.e-oaxaca.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
<div class="banner-head-top">
<div style="text-align: center; " id="oaxac-250191900"><a href="http://www.oaxaca.gob.mx/"><img width="1090" height="75" src='https://www.e-oaxaca.mx/wp-content/uploads/2018/10/Septima-audiencia-publica.jpg' alt=''  style="display: inline-block;"/></a></div></div>
													<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://www.e-oaxaca.mx/"><img itemprop="logo" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png" alt="e-Oaxaca" data-rjs="2" /></a>
																																								<h2 class="mvp-logo-title">e-Oaxaca</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																																									<a href="https://twitter.com/e_oaxaca" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.facebook.com/E.oaxaca/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
																				<span class="mvp-nav-soc-head">Conéctate con nosotros</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
								
							</div><!--mvp-top-nav-right-out-->
							<div class="content-directorio">
								<div>
									Director: Maximiliano Núñez
								</div>
								<div>
									Santa Cruz Xoxocotlán, Oaxaca,
								</div>
								<div id="fechaEOaxaca">
									
								</div>
							</div>
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.e-oaxaca.mx/category/global/">Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policiaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148486"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149098"><a href="https://www.e-oaxaca.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148487"><a href="https://www.e-oaxaca.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148488"><a href="https://www.e-oaxaca.mx/category/joel-hernandez-santiago/">Joel Hernandez Santiago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148489"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148490"><a href="https://www.e-oaxaca.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148491"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://www.e-oaxaca.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148493"><a href="https://www.e-oaxaca.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148494"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148495"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152291"><a href="https://www.e-oaxaca.mx/galerias/">Galerías</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-172224 post type-post status-publish format-standard has-post-thumbnail hentry category-guillermo-castillejos-e-oaxaca-mx category-c74-metropoli tag-destacados" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="mvp-sec-pad left relative">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/"/>
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																																								<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="1000" height="650" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo.jpg 1000w, https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-300x195.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-768x499.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />																						<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-1000x600.jpg">
											<meta itemprop="width" content="1000">
											<meta itemprop="height" content="600">
										</div><!--mvp-post-feat-img-->
																																																											<div class="mvp-content-box">
															<div id="mvp-article-head2" class="left relative">
																			<!--<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.e-oaxaca.mx/category/guillermo-castillejos-e-oaxaca-mx/"><span class="mvp-post-cat left">Guillermo Castillejos / e-oaxaca.mx</span></a></h3>-->
																		<h1 class="mvp-post-title left entry-title" itemprop="headline">Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica</h1>
																												<div class="mvp-author-info-wrap left relative">
											<ul class="mvp-author-info-list left relative">
												<li class="mvp-author-info-thumb">
													<img alt='' src='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1766c40bb3dfda8db54824ae379d75a6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</li>
												<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
													<p></p> <span class="author-name vcard fn author" itemprop="name">
Guillermo Castillejos / e-oaxaca.mx, Metrópoli</span>
												</li>
																								<li class="mvp-author-info-date">
													<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-05">5 mayo, 2019</time></span>
													<!--<meta itemprop="dateModified" content="2019-05-05"/>-->
												</li>
											</ul>
										</div><!--mvp-author-info-wrap-->
																	</div><!--mvp-article-head2-->
																										<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/&amp;t=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir on Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica -&amp;url=https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/', 'twitterShare', 'width=626,height=436'); return false;" title="Twietear esta noticia">
									<li class="mvp-post-soc-twit">
										<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-1000x600.jpg&amp;description=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin esta noticia">
									<li class="mvp-post-soc-pin">
										<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica&amp;BODY=Encontré este artículo interesante y pensé en compartirlo contigo. Echale un vistazo: https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/">
									<li class="mvp-post-soc-email">
										<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/#respond">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																																<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																		<div class="oaxac-before-content" style="text-align: center; " id="oaxac-1813417203"><a href="http://www.oaxaca.gob.mx/"><img width="1090" height="75" src='https://www.e-oaxaca.mx/wp-content/uploads/2018/10/Septima-audiencia-publica.jpg' alt=''  srcset='https://www.e-oaxaca.mx/wp-content/uploads/2018/10/Septima-audiencia-publica.jpg 1090w, https://www.e-oaxaca.mx/wp-content/uploads/2018/10/Septima-audiencia-publica-300x21.jpg 300w, https://www.e-oaxaca.mx/wp-content/uploads/2018/10/Septima-audiencia-publica-768x53.jpg 768w, https://www.e-oaxaca.mx/wp-content/uploads/2018/10/Septima-audiencia-publica-1024x70.jpg 1024w' sizes='(max-width: 1090px) 100vw, 1090px' style="display: inline-block;"/></a></div><div id="tps_slideContainer_172224" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em>+ Admite monseñor Pedro Vásquez Villalobos que estos hechos alejan a los jóvenes de la vocación del sacerdocio + Revela que en Oaxaca se necesitan más de 100 sacerdotes y un Seminario &#8220;más habitado&#8221;</em></p>
<p><strong>OAXACA, OAX., mayo 5.-</strong> En la feria del Seminario, el Arzobispo Pedro Vásquez Villalobos, pidió perdón por tantas cosas escandalosas, tristes, desagradables, vergonzosas, que reconoció han  alejado a los jóvenes a convertirse en sacerdotes.</p>
<p><span id="more-172224"></span>Dijo: pedimos un perdón por haber dañado a la comunidad, por haber dañado a ustedes&#8212;refiriéndose a los asistentes a la misa&#8212;en  su unidad de cristianos y su unidad de fe. Hablaba de ciertos sacerdotes que han cometido hechos denigrantes y han sido señalados de pederastas.</p>
<p>Monseñor Pedro Vásquez, manifestó: queremos ser mejores, dar un testimonio, ser sacerdotes entregados, dedicados única y exclusivamente al ministerio; de los feligreses pidió ayuda con su oración y también con su perdón.</p>
<p>Dijo que en el encuentro con nuestro Señor, donde se forman los futuros sacerdotes, elevan plegarias a Dios por el Seminario para que siga tocando, llamando a los jóvenes que quieran ser sacerdotes.</p>
<p>Añadió estar en el lugar donde se forman los futuros sacerdotes que tienen que ser fieles, a pesar de las persecuciones y tantas otras cosas, tienen  que ser valientes, profesar, anunciar con valentía la palabra de Dios. Aquí es donde se forman humana, espiritualmente, intelectualmente y pastoralmente, los hombres que sienten el llamado de Dios a la vocación sacerdotal.</p>
<p>Expresó contar con un gran Seminario, un gran edificio, pero necesitamos&#8212;dijo&#8212;que este edificio este cada día mas y mas habitado, necesitamos seguir acrecentando nuestra oración, ofreciendo nuestros sacrificios, nuestro trabajo, motivando a los jóvenes, adolescentes, sembrando en ellos esa semillita de la vocación por la vida sacerdotal.</p>
<p>Continuó diciendo: tenemos que comprometernos con nuestro Señor, tenemos que ir a nuestra casa, a las comunidades, seguir orando y al encontrarnos con jovencitos, vamos a tener que sembrar, necesitamos que siembren una invitación, una semillita y decir a los jóvenes ¿nunca has pensado ser sacerdote, no quisieras formarte para la vida sacerdotal, no quisieras entregar tu vida al Señor, en este servicio en la comunidad?</p>
<p>Señaló que se necesita de sembradores, porque es necesario que tengamos mas y mas jóvenes en el Seminario; necesitamos&#8212;afirmó&#8212;mas de 100 sacerdotes y tener cuando menos 2 en nuestra parroquia</p>
<p>Si trabajamos para que esto se logre, pronto lo tendremos, pero necesito que ustedes  promuevan las vocaciones, a lo mejor nuestro testimonio sacerdotal no motivaron mucho a los jóvenes, dijo a quienes lo escuchaban.</p>
<p>Habló el Arzobispo haber sido de niño, acólito y servidor del altar, preguntó ¿no quisiera algún día ocupar mi lugar? Para ello hay que terminar estudios de primaria, secundaría, preparatoria e ingresar al Seminario, a prepararse en el campo de la Filosofía y Teología, irse desprendiendo de su familia, de su pueblo, para entregarse a Dios, ser un gran estudiante, dejarse formar, dejarse guiar y conducir por un formador, luego el obispo impondrá sus manos sobre su cabeza y Dios lo hará sacerdote.</p>
<p>Expresó agradecimientos a quienes procedentes de muchas parroquias, comunidades y de otras diócesis, estuvieron en la gran fiesta de la Feria del Seminario. Los llamó bienhechores.</p>
<p>Agradeció también la presencia de representantes de medios de comunicación que han mencionado la necesidad de aumentar vocaciones a la vida sacerdotal y religiosa.</p>
<p>Que Dios los cuide&#8212;dijo&#8212;porque con frecuencia leemos en los medios que mataron a un periodista; pidió que sean portadores de la verdad, solo de la verdad, que no engañen al pueblo, ni transmitan rumores, solo la verdad.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="oaxac-e-oaxaca-after" style="text-align: center; " id="oaxac-1494726563"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8992024834812494" 
data-ad-slot="2835456962" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_172224&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/2019\/05\/05\/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica\/&quot;,&quot;postId&quot;:172224,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Temas relacionados</span><span itemprop="keywords"><a href="https://www.e-oaxaca.mx/tag/destacados/" rel="tag">destacados</a></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png"/>
												<meta itemprop="url" content="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-e-Oaxaca-mx.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="e-Oaxaca">
									</div><!--mvp-org-wrap-->
								</div><!--mvp-content-main-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Haga clic para comentar</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.e-oaxaca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1386827863" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfBUB0UAAAAANRrRdNKLCGPJECdCXRhyzRJPcLa" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='172224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
							<div id="mvp-side-wrap" class="relative">
						<section id="text-3" class="mvp-side-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Side bar Home Posts -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8992024834812494"
     data-ad-slot="2835456962"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
				<div class="mvp-side-tab-wrap left relative">
					<div class="mvp-side-tab-top left relative">
						<ul class="mvp-side-tab-list mvp-col-tabs">
							<li class="mvp-feat-col-tab">
								<a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Headlines</span></a>
							</li>
							<li>
								<a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i>
 Trending</span></a>
							</li>
													</ul>
					</div><!--mvp-side-tab-top-->
					<div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Guillermo Castillejos / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/" rel="bookmark">Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/05/05/acusan-a-fiscalia-de-abogar-por-agresores-de-periodista-en-pinotepa-nacional/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Físcalia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Físcalia-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Físcalia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/05/05/acusan-a-fiscalia-de-abogar-por-agresores-de-periodista-en-pinotepa-nacional/" rel="bookmark">Acusan a Fiscalía de abogar por agresores de periodista en Pinotepa Nacional</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/05/05/reconoce-uabjo-a-participantes-en-6a-bienal-nacional-de-artes-graficas-shinzaburo-takeda/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Bienal-Takeda-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Bienal-Takeda-6-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Bienal-Takeda-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/05/05/reconoce-uabjo-a-participantes-en-6a-bienal-nacional-de-artes-graficas-shinzaburo-takeda/" rel="bookmark">Reconoce UABJO a participantes en 6ª Bienal Nacional de Artes Gráficas ‘Shinzaburo Takeda’</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/05/05/cautiva-riqueza-artistica-y-cultural-de-oaxaca-en-festival-lille-3000-francia/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Alebrijes-en-Francia-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Alebrijes-en-Francia-5-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Alebrijes-en-Francia-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/05/05/cautiva-riqueza-artistica-y-cultural-de-oaxaca-en-festival-lille-3000-francia/" rel="bookmark">Cautiva riqueza artística y cultural de Oaxaca en Festival Lille 3000, Francia</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/05/05/abre-gobierno-citadino-taller-para-obtener-certificacion-en-oficio-de-pintor/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Certificación-pintor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Certificación-pintor-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Certificación-pintor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/05/05/abre-gobierno-citadino-taller-para-obtener-certificacion-en-oficio-de-pintor/" rel="bookmark">Abre gobierno citadino taller para obtener certificación en oficio de pintor</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col1-->
					<div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/04/16/primer-muerto-en-playas-de-oaxaca-en-esta-semana-santa/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Muere-ahogado-en-Oaxaca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Muere-ahogado-en-Oaxaca-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Muere-ahogado-en-Oaxaca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/04/16/primer-muerto-en-playas-de-oaxaca-en-esta-semana-santa/" rel="bookmark">Primer muerto en playas de Oaxaca en esta Semana Santa</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/04/08/alerta-cepco-sobre-la-llegada-de-lluvias-fuertes-a-oaxaca/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Lluvias-oax-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Lluvias-oax-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Lluvias-oax-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/04/08/alerta-cepco-sobre-la-llegada-de-lluvias-fuertes-a-oaxaca/" rel="bookmark">Alerta CEPCO sobre la llegada de lluvias fuertes a Oaxaca</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/04/11/invita-ayuntamiento-a-vivir-la-semana-santa-2019-en-oaxaca-de-juarez/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Semana-santa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Semana-santa-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Semana-santa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/04/11/invita-ayuntamiento-a-vivir-la-semana-santa-2019-en-oaxaca-de-juarez/" rel="bookmark">Invita Ayuntamiento a vivir la Semana Santa 2019 en Oaxaca de Juárez</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/04/07/dan-a-murat-galardon-global-democracy-award-por-su-talento-en-comunicacion-politica/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Premición-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Premición-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Premición-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Comunicado / e-oaxaca.mx</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/04/07/dan-a-murat-galardon-global-democracy-award-por-su-talento-en-comunicacion-politica/" rel="bookmark">Dan a Murat galardón Global Democracy Award por su &#8216;talento en comunicación política&#8217;</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.e-oaxaca.mx/2019/04/11/en-lo-general-aprueban-diputados-reforma-laboral/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Congreso-federal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Congreso-federal-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Congreso-federal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Excelsior</h3>
												<h2><a href="https://www.e-oaxaca.mx/2019/04/11/en-lo-general-aprueban-diputados-reforma-laboral/" rel="bookmark">En lo general, aprueban diputados reforma laboral</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col2-->
									</div><!--mvp-side-tab-wrap-->

		</section><section id="aptf_slider_widget-2" class="mvp-side-widget widget_aptf_slider_widget"><h4 class="mvp-sec-head"><span class="mvp-sec-head">e-oaxaca en twitter</span></h4><div class="aptf-tweets-slider-wrapper aptf-slider-template-3" data-auto-slide ="0" data-slide-controls = "0" data-slide-duration="1500">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Infórmate&src=hash" target="_blank">#Infórmate</a> Suspenden clases este lunes en dos municipios de la Sierra Sur por incendio <a href="https://t.co/FW93vrbb2v" target="_blank">https://t.co/FW93vrbb2v</a> <a href="https://t.co/IAt1xJLqf0" target="_blank">https://t.co/IAt1xJLqf0</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1125225742915330048" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1125225742915330048" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1125225742915330048" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                       
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/1125225742915330048" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        


            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Infórmate&src=hash" target="_blank">#Infórmate</a> Reconoce <a href="http://www.twitter.com/UABJO" target="_blank">@UABJO</a> a participantes en 6ª Bienal Nacional de Artes Gráficas ‘Shinzaburo Takeda’… <a href="https://t.co/syb6lw3sK0" target="_blank">https://t.co/syb6lw3sK0</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1125220153631825920" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1125220153631825920" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1125220153631825920" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                       
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/1125220153631825920" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        


            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Entérate&src=hash" target="_blank">#Entérate</a> Cautiva riqueza artística y cultural de Oaxaca en Festival Lille 3000, Francia <a href="https://t.co/eFUlYSFoD7" target="_blank">https://t.co/eFUlYSFoD7</a> <a href="https://t.co/S3uX3NGiSN" target="_blank">https://t.co/S3uX3NGiSN</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1125192410861113344" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1125192410861113344" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1125192410861113344" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                       
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/1125192410861113344" target="_blank"> -
                                4 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                        


            </div><!-- single_tweet_wrap-->
            </div>

</section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->
							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">Más en Guillermo Castillejos / e-oaxaca.mx</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
															<a href="https://www.e-oaxaca.mx/2019/04/25/respetar-monumentos-historicos-pide-iglesia-en-aniversario-de-la-ciudad/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Santo-Domingo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Santo-Domingo-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Santo-Domingo-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Santo-Domingo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Santo-Domingo-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Santo-Domingo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2019/04/25/respetar-monumentos-historicos-pide-iglesia-en-aniversario-de-la-ciudad/" rel="bookmark">Respetar monumentos históricos, pide Iglesia en aniversario de la Ciudad</a></h2>
								<p>+ El arzobispo Pedro Vásquez Villalobos se dice orgulloso de la capital, donde convergen...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2019/04/22/cambiar-signos-de-muerte-por-signos-de-vida-pide-iglesia-catolica/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-1-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-1-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2019/04/22/cambiar-signos-de-muerte-por-signos-de-vida-pide-iglesia-catolica/" rel="bookmark">Cambiar &#8216;signos de muerte&#8217; por &#8216;signos de vida&#8217;, pide Iglesia católica</a></h2>
								<p>+ Hay que empezar por las familias, pero las autoridades también deben trabajar por...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2019/04/17/la-enfermedad-no-es-castigo-divino-no-se-equivoquen-admite-la-iglesia/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-1-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-1-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2019/04/17/la-enfermedad-no-es-castigo-divino-no-se-equivoquen-admite-la-iglesia/" rel="bookmark">La enfermedad no es castigo divino; no se equivoquen, admite la Iglesia</a></h2>
								<p>+ &#8220;No anden diciendo que Dios los está castigando&#8221;, dice el arzobispo Pedro Vásquez...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.e-oaxaca.mx/2019/04/16/llama-iglesia-catolica-a-vivir-la-comunion-en-paz-y-armonia/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-400x240.jpg 400w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2019/04/Arzobispo-Oax-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.e-oaxaca.mx/2019/04/16/llama-iglesia-catolica-a-vivir-la-comunion-en-paz-y-armonia/" rel="bookmark">Llama Iglesia católica a vivir la comunión en paz y armonía</a></h2>
								<p>+ El arzobispo Pedro Vásquez Villalobos pide a los sacerdotes llevar aliento y esperanza...</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											<div id="mvp-prev-next-wrap">
									<div id="mvp-prev-post-wrap">
						<div id="mvp-prev-post-arrow" class="relative">
							<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://www.e-oaxaca.mx/2019/05/05/abre-gobierno-citadino-taller-para-obtener-certificacion-en-oficio-de-pintor/" rel="prev">Abre gobierno citadino taller para obtener certificación en oficio de pintor</a>						</div><!--mvp-prev-post-text-->
					</div><!--mvp-prev-post-wrap-->
											</div><!--mvp-prev-next-wrap-->
					</div><!--mvp-sec-pad-->
</article><!--mvp-article-wrap-->

				</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div class="row">
					<div class="col-md-4" style="padding-top:30px">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-eoaxaca-resp-footer.png" alt="e-Oaxaca" data-rjs="2" /></a>
													</div>
						<div id="acercade-footer">En www.e-oaxaca.mx Periodismo digital trabajamos comprometidos y convencidos de que la calidad total que imprimimos a nuestros productos informativos hacen de ellos y de sus resultados los mejores en el mercado de la información.</div>
					</div>
					<div class="col-md-4">
						<div class="aptf-tweets-wrapper aptf-template-1">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Infórmate&src=hash" target="_blank">#Infórmate</a> Suspenden clases este lunes en dos municipios de la Sierra Sur por incendio <a href="https://t.co/FW93vrbb2v" target="_blank">https://t.co/FW93vrbb2v</a> <a href="https://t.co/IAt1xJLqf0" target="_blank">https://t.co/IAt1xJLqf0</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1125225742915330048" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1125225742915330048" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1125225742915330048" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/1125225742915330048" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Infórmate&src=hash" target="_blank">#Infórmate</a> Reconoce <a href="http://www.twitter.com/UABJO" target="_blank">@UABJO</a> a participantes en 6ª Bienal Nacional de Artes Gráficas ‘Shinzaburo Takeda’… <a href="https://t.co/syb6lw3sK0" target="_blank">https://t.co/syb6lw3sK0</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1125220153631825920" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1125220153631825920" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1125220153631825920" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/1125220153631825920" target="_blank"> -
                                2 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         <a href="https://twitter.com/search?q=%23Entérate&src=hash" target="_blank">#Entérate</a> Cautiva riqueza artística y cultural de Oaxaca en Festival Lille 3000, Francia <a href="https://t.co/eFUlYSFoD7" target="_blank">https://t.co/eFUlYSFoD7</a> <a href="https://t.co/S3uX3NGiSN" target="_blank">https://t.co/S3uX3NGiSN</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=1125192410861113344" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=1125192410861113344" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=1125192410861113344" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/e_oaxaca" class="aptf-tweet-name" target="_blank">e_oaxaca</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/e_oaxaca/status/1125192410861113344" target="_blank"> -
                                4 hours ago                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            </div>

						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																		<li><a href="https://www.facebook.com/E.oaxaca/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																									<li><a href="https://twitter.com/e_oaxaca" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
					</div>
					<div class="col-md-4">
						<style type="text/css">#post-grid-149106 .element_0{display: block;font-size: 21px;line-height: normal;padding: 5px 10px;text-align: center;}#post-grid-149106 .element_1{background:#f9b013;color:#fff;display: inline-block;font-size: 20px;line-height:normal;padding: 0 17px;text-align: center;}#post-grid-149106 .element_2{display: block;font-size: 12px;padding: 5px 10px;text-align: center;}#post-grid-149106 .element_0:hover{}#post-grid-149106 .element_1:hover{}#post-grid-149106 .element_2:hover{}#post-grid-149106 .item{
			background:#2f3135;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-149106 {
			padding:5px;
			background: #2f3135 url() repeat scroll 0 0;
		}#post-grid-149106 .item .layer-media{height:auto;overflow: hidden;
		}#post-grid-149106 .item{
		margin:5px;max-height:200px;}
	@media only screen and (min-width: 1024px ) {
	#post-grid-149106 .item{width:280px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-149106 .item{width:280px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-149106 .item{width:90%}
	}</style><div id="post-grid-149106" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flip-x guillermo-castillejos-e-oaxaca-mx c74-metropoli destacados "><div class="layer-media"><a href="https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/"><img alt="" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-300x195.jpg" /></a></div><div class="layer-content"><div class="element element_0 title"  >Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica</div><div class="element element_1 wc_full_price"  ></div><div class="element element_2 excerpt"  >+ Admite monseñor Pedro Vásquez Villalobos que estos hechos alejan a los jóvenes de la vocación del sacerdocio + Revela</div></div></div><div  class="item mix skin odd flip-x comunicado-e-oaxaca-mx c34-politica-en-oaxaca destacados "><div class="layer-media"><a href="https://www.e-oaxaca.mx/2019/05/05/acusan-a-fiscalia-de-abogar-por-agresores-de-periodista-en-pinotepa-nacional/"><img alt="" src="https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Físcalia-300x195.jpg" /></a></div><div class="layer-content"><div class="element element_0 title"  >Acusan a Fiscalía de abogar por agresores de periodista en Pinotepa Nacional</div><div class="element element_1 wc_full_price"  ></div><div class="element element_2 excerpt"  >+ Aún no aclaran ni castigan la agresión al periodista Rufino Alejandro Feria Bautista ocurrida el 30 de marzo pasado,</div></div></div></div><div class="grid-nav-bottom"><div class="pagination lite"></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-149106 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div><script>jQuery(window).load(function(){jQuery("#post-grid-149106 .grid-items").masonry({isFitWidth: true}); });</script>					</div>
				</div>
			</div>
			<div class="mvp-main-box-cont">
				<!--<div id="mvp-foot-logo" class="left relative">
											<a href="https://www.e-oaxaca.mx/"><img src="https://www.e-oaxaca.mx/wp-content/uploads/2017/09/logo-eoaxaca-resp-footer.png" alt="e-Oaxaca" data-rjs="2" /></a>
									</div>--><!--mvp-foot-logo-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-245"><a href="https://www.e-oaxaca.mx/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146037"><a href="https://www.e-oaxaca.mx/category/c34-politica-en-oaxaca/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146032"><a href="https://www.e-oaxaca.mx/category/c74-metropoli/">Metrópoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146024"><a href="https://www.e-oaxaca.mx/category/c44-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148485"><a href="https://www.e-oaxaca.mx/category/global/">Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146036"><a href="https://www.e-oaxaca.mx/category/c40-informacion-policiaca/">Policiaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146029"><a href="https://www.e-oaxaca.mx/category/c83-especiales/">Especiales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146045"><a>Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148486"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/adrian-ortiz-romero/">Adrián Ortiz Romero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149098"><a href="https://www.e-oaxaca.mx/category/alberto-alonso-criollo/">Alberto Alonso Criollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148487"><a href="https://www.e-oaxaca.mx/category/teresa_gil/">Teresa Gil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148488"><a href="https://www.e-oaxaca.mx/category/joel-hernandez-santiago/">Joel Hernandez Santiago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148489"><a href="https://www.e-oaxaca.mx/category/c113-cuauhtemoc-blas/">Cuauhtémoc Blas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148490"><a href="https://www.e-oaxaca.mx/category/c55-victor-leonel-juan-martinez/">Víctor Leonel Juan Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148491"><a href="https://www.e-oaxaca.mx/category/c91-abraham-santiago-soriano/">Abraham Santiago Soriano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148492"><a href="https://www.e-oaxaca.mx/category/c50-soledad-jarquin-edgar/">Soledad Jarquín Edgar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148493"><a href="https://www.e-oaxaca.mx/category/c94-gerardo-martinez-ortega/">Gerardo Martínez Ortega</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148494"><a href="https://www.e-oaxaca.mx/category/c81-eduardo-bautista/">Eduardo Bautista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148495"><a href="https://www.e-oaxaca.mx/category/s6-losas-que-opinan/miguel-angel-vasquez-de-la-rosa/">Miguel Ángel Vásquez de la Rosa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152291"><a href="https://www.e-oaxaca.mx/galerias/">Galerías</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="https://www.youtube.com/user/eoaxacamx">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a>Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146070"><a href="https://www.e-oaxaca.mx/nosotros/">Nosotros</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146068"><a href="https://www.e-oaxaca.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146069"><a href="https://www.e-oaxaca.mx/aviso-legal/">Aviso legal</a></li>
</ul>
</li>
</ul></div>					</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Copyright © 2019 E-Oaxaca. Periodismo digital.</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/&amp;t=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica -&amp;url=https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/&amp;media=https://www.e-oaxaca.mx/wp-content/uploads/2019/05/Arzobispo-1000x600.jpg&amp;description=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=Arzobispo pide perdón por hechos denigrantes y vergonzosos en la Iglesia católica&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.e-oaxaca.mx/2019/05/05/arzobispo-pide-perdon-por-hechos-denigrantes-y-vergonzosos-en-la-iglesia-catolica/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
												<div id="mvp-post-trend-wrap">
						<div class="mvp-main-box-cont relative">
							<ul class="mvp-post-trend-list left relative">
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/06/Oaxaqueña-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Cultura</h3>
													<a href="https://www.e-oaxaca.mx/2017/06/12/crea-oaxaquena-paleta-de-80-colores-extraidos-de-minerales/" rel="bookmark">Crea oaxaqueña paleta de 80 colores extraídos de minerales</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Comunicado / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2013/10/23/mi-acta-de-nacimiento-tiene-un-error-ique-debo-hacer-para-solucionarlo/" rel="bookmark">Mi acta de nacimiento tiene un error, ¿qué debo hacer para solucionarlo?</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://www.e-oaxaca.mx/2017/10/02/reforman-ley-de-transito-y-no-te-pueden-retener-placas-tarjetas-y-licencias/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://www.e-oaxaca.mx/wp-content/uploads/2017/10/Policía-Oax-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.e-oaxaca.mx/wp-content/uploads/2017/10/Policía-Oax-80x80.jpg 80w, https://www.e-oaxaca.mx/wp-content/uploads/2017/10/Policía-Oax-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Comunicado / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2017/10/02/reforman-ley-de-transito-y-no-te-pueden-retener-placas-tarjetas-y-licencias/" rel="bookmark">Reforman Ley de Tránsito y no te pueden retener placas, tarjeta y licencia</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Comunicado / e-oaxaca.mx</h3>
													<a href="https://www.e-oaxaca.mx/2014/08/15/plataforma-bienestar-herramienta-de-apoyo-en-la-dotacion-gratuita-de-utiles/" rel="bookmark">Plataforma Bienestar: herramienta de apoyo en la dotación gratuita de útiles</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
															</ul>
							<span class="mvp-post-trend-but fa fa-angle-down mvp-post-trend-but-click" aria-hidden="true"></span>
						</div><!--mvp-main-box-cont-->
					</div><!--mvp-post-trend-wrap-->
							<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.e-oaxaca.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>





<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/72fc3.js"></script>

<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>





<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/1474d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/e04ff.js"></script>

<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfBUB0UAAAAANRrRdNKLCGPJECdCXRhyzRJPcLa","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.e-oaxaca.mx\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"3b5e1cf27e","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.e-oaxaca.mx/wp-content/cache/minify/b3df2.js"></script>

        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.e-oaxaca.mx @ 2019-05-05 23:53:23 by W3 Total Cache
-->